<!DOCTYPE html>
<html>
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <meta name="keywords" content="телеканал Дождь, дождь, официальный сайт, новости, информация, независимое тв, прямой эфир, смотреть видео, эфир, онлайн, видео онлайн, программы канала, ведущие дождя, архив, Синдеева, Наталья Синдеева, Михаил Зыгарь, программа передач">
	<meta name="description" content="Ленинский районный суд Краснодара приговорил активиста Алексея Кнедляковского к 15 суткам ареста за мелкое хулиганство, об этом сообщил Дождю адвокат Александр Попков. Поводом для дела в отношении Кнедляковского стала его акция, во время которой он разместил деревянный крест на памятнике Феликсу Дзержинскому.">
	<link rel="canonical" href="https://tvrain.ru/news/dzerzhinskij-424059/" />
	<meta property="og:title" content="В Краснодаре активисту дали 15 суток за акцию с крестом на бюсте Дзержинского" />
<meta property="og:description" content="Ленинский районный суд Краснодара приговорил активиста Алексея Кнедляковского к 15 суткам ареста за мелкое хулиганство, об этом сообщил Дождю адвокат Александр Попков. Поводом для дела в отношении Кнедляковского стала его акция, во время которой он разместил деревянный крест на памятнике Феликсу Дзержинскому." />
<meta property="og:image" content="https://s79369.cdn.ngenix.net/media/articles_share_images/42/40/59/image.png?2016_12_23_13_10_24" />
<meta property="og:type" content="tv_show" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta property="fb:app_id" content="188964134476198" />
<meta property="og:url" content="https://tvrain.ru/news/dzerzhinskij-424059/?from=rss" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@tvrain" />
<meta name="twitter:creator" content="@tvrain" />
<link title="Все материалы" rel="alternate" type="application/rss+xml" href="https://tvrain.ru/export/rss/all.xml" />
<link title="Новости" rel="alternate" type="application/rss+xml" href="https://tvrain.ru/export/rss/programs/1018.xml" />
<script type="text/javascript" src="https://relap.io/api/v6/head.js?token=DF4nbmjsXKFcvLm8" async="async"></script>
<script type="text/javascript">
/*<![CDATA[*/
window.fbAsyncInit = function(){FB.init({'appId':'188964134476198','status':true,'cookie':true,'xfbml':true,'oauth':true});};
                (function(d){
			     var js, id = 'facebook-jssdk', ref = d.getElementsByTagName('script')[0];
			     if (d.getElementById(id)) {return;}
			     js = d.createElement('script'); js.id = id; js.async = true;
			     js.src = '//connect.facebook.net/en_US/sdk/xfbml.ad.js#xfbml=1&version=v2.5&appId=188964134476198';
			     ref.parentNode.insertBefore(js, ref);
			   }(document));
/*]]>*/
</script>
<title>В Краснодаре активисту дали 15 суток за акцию с крестом на бюсте Дзержинского</title>

	
<meta name="author" content="TV Rain, Inc.">
<meta name="google-play-app" content="app-id=com.hintsolutions.raintv">
<meta name="apple-itunes-app" content="app-id=955281863">
<meta name="apple-mobile-web-app-title" content="Телеканал Дождь">
<meta name="application-name" content="Телеканал Дождь">

<meta name="msapplication-TileColor" content="#cf3476">
<meta name="msapplication-TileImage" content="//s79369.cdn.ngenix.net/static/favicons/mstile-144x144.png">
<meta name="msapplication-config" content="//s79369.cdn.ngenix.net/static/favicons/browserconfig.xml">
<meta name="theme-color" content="#9b1e55">
<meta property="fb:pages" content="324852143799">

<link href='//fonts.googleapis.com/css?family=Roboto:400,500,300&amp;subset=latin,cyrillic' rel='stylesheet' type='text/css'>
<link rel="apple-touch-icon" sizes="57x57" href="//s79369.cdn.ngenix.net/static/favicons/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="//s79369.cdn.ngenix.net/static/favicons/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="//s79369.cdn.ngenix.net/static/favicons/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="//s79369.cdn.ngenix.net/static/favicons/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="//s79369.cdn.ngenix.net/static/favicons/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="//s79369.cdn.ngenix.net/static/favicons/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="//s79369.cdn.ngenix.net/static/favicons/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="//s79369.cdn.ngenix.net/static/favicons/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="//s79369.cdn.ngenix.net/static/favicons/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" href="//s79369.cdn.ngenix.net/static/favicons/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="//s79369.cdn.ngenix.net/static/favicons/android-chrome-192x192.png" sizes="192x192">
<link rel="icon" type="image/png" href="//s79369.cdn.ngenix.net/static/favicons/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="//s79369.cdn.ngenix.net/static/favicons/favicon-16x16.png" sizes="16x16">
<link rel="shortcut icon" href="//s79369.cdn.ngenix.net/static/favicons/favicon.ico">
<link rel="mask-icon" href="//s79369.cdn.ngenix.net/static/favicons/safari-pinned-tab.svg" color="#cf3476">
<link rel="manifest" href="//s79369.cdn.ngenix.net/manifest.json">
<link rel="stylesheet" type="text/css" href="//s79369.cdn.ngenix.net/static/app/build/app.css?20161223104012"><script src="//s79369.cdn.ngenix.net/static/js/pub/ads/ads.js"></script>

<script src="//s79369.cdn.ngenix.net/static/bower_components/jquery/dist/jquery.min.js"></script>
<script src="//s79369.cdn.ngenix.net/static/bower_components/jquery.cookie/jquery.cookie.js"></script>
<script src="//s79369.cdn.ngenix.net/static/app/src/js/jquery.modal.min.js" async></script>
<script src="//s79369.cdn.ngenix.net/static/bower_components/react/react.min.js"></script>
<script src="//s79369.cdn.ngenix.net/static/bower_components/react/react-dom.min.js"></script>
<script src="//s79369.cdn.ngenix.net/static/bower_components/lodash/dist/lodash.min.js"></script>
<script src="//s79369.cdn.ngenix.net/static/bower_components/bLazy/blazy.min.js"></script>
<script src="//s79369.cdn.ngenix.net/static/js/pub/jquery.qtip.min.js"></script>

<script type="text/javascript">
	var ua = navigator.userAgent.toLowerCase(),
		isAndroid = ua.indexOf("android") > -1;

	if (isAndroid) {
		var link = document.createElement( "link" );
		link.href = "//s79369.cdn.ngenix.net/static/bower_components/smart-app-banner/smart-app-banner.css";
		link.type = "text/css";
		link.rel = "stylesheet";
		//document.getElementsByTagName( "head" )[0].appendChild( link );
		document.write(link.outerHTML);

		var script = document.createElement('script');
		script.src = '//s79369.cdn.ngenix.net/static/bower_components/smart-app-banner/smart-app-banner.js';
		document.write(script.outerHTML);

		$(document).ready(function() {
			new SmartBanner({
				daysHidden: 15,   // days to hide banner after close button is clicked (defaults to 15)
				daysReminder: 90, // days to hide banner after "VIEW" button is clicked (defaults to 90)
				title: 'TV Rain',
				author: 'TV Rain, Inc',
				button: 'Install',
					store: {
						ios: 'в App Store',
						android: 'в Google Play',
						windows: 'в Windows store'
					},
					price: {
						ios: 'Бесплатно',
						android: 'Бесплатно',
						windows: 'Бесплатно'
				}
				// , theme: '' // put platform type ('ios', 'android', etc.) here to force single theme on all device
				// , icon: '' // full path to icon image if not using website icon image
				// , force: 'ios' // Uncomment for platform emulation
			});
		});
	}
</script>

<script>
	timestamp = 1482489942;
	TVRAIN = {};

	TVRAIN.UserSubscription = {
		info: {subscriber:"0",old:"0",new:"0",promo5:"0",promo10:"0",promo10smarttv:"0",promo30ref:"0",event:"0",noAds:"0",alacarte:"0",live:"0",last_was_promo:"0",subscription_outdate_period:"0",subscription_outdate_product: [],days_left:"0",dimension:"guest"},
		
		action991_check : 1	};
	TVRAIN.promo_enabled = "0";
	TVRAIN.promo_popup_enabled = "0";
	TVRAIN.promo_widget_enabled = "1";
	$(function () {
		TVRAIN.User.id = "0";
	});

</script>



<script src="//s79369.cdn.ngenix.net/static/app/build/all.js?20161223104012"></script>
<script type="text/javascript">
    initGA(null);
</script>

<script>
	if (new AdaptiveHelper().getScreenBreakpointName() == 'mobile')
	{
		document.write('<scr' + 'ipt src="//s79369.cdn.ngenix.net/static/bower_components/hammerjs/hammer.min.js"></scr' + 'ipt>');
	}
</script>


<script>
	if (new AdaptiveHelper().getScreenBreakpointName() == 'mobile' && localStorage.getItem('force_wide_version') != 1)
	{
		document.write('<meta name="viewport" content="user-scalable=no, width=device-width, initial-scale=1, maximum-scale=1">');
	}
	else
	{
		document.write('<meta name="viewport" content="width=1280">');
	}
</script>


<script>
	!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
		n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
		n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
		t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
		document,'script','https://connect.facebook.net/en_US/fbevents.js');
	fbq('init', '962900387111723');
	fbq('track', "PageView");
</script>

<!-- time: 2016-12-23 13:45:42 -->



<!-- MAIN RTA SCRIPT -->
<script type='text/javascript' src='//static.criteo.net/js/ld/publishertag.js'></script>
<script type='text/javascript'>
var crtg_nid = '5581';
var crtg_cookiename = 'crtg_rta';
var crtg_varname = 'crtg_content';
function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++){x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,"");if(x==c_name){return unescape(y);} }return'';}
var crtg_content = crtg_getCookie(crtg_cookiename);
var crtg_rnd=Math.floor(Math.random()*99999999999);
(function(){
var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid);
crtg_url +='&cookieName='+escape(crtg_cookiename);
crtg_url +='&rnd='+crtg_rnd;
crtg_url +='&varName=' + escape(crtg_varname);
var crtg_script=document.createElement('script');crtg_script.type='text/javascript';crtg_script.src=crtg_url;crtg_script.async=true;
if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script);
else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script);
})();
</script>


<!-- Begin comScore Tag -->
<script src="//s79369.cdn.ngenix.net/static/app/lib/streamsense.5.2.0.160629.min.js"></script>
<script>
	var _comscore = _comscore || []; _comscore.push({ c1: "2", c2: "17344477" }); (function() {
	var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
	s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
	el.parentNode.insertBefore(s, el); })();
</script>
<!-- End comScore Tag -->



<script type="text/javascript">
	var authorized = 0;
	var subscriber = 0;
	var page = 'articles/detail';
	var index = 0;
	var pathname = md5(window.location.pathname);
			var gender = 0;
							var teleshow = 1018;
					var dfp_is_adv = 0;
					
    var gptadslots = {};
    var gptIndex = -1;
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function(){ var gads = document.createElement('script');
        gads.async = true; gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();

    googletag.cmd.push(function() {
        googletag.pubads().enableSingleRequest();
        googletag.pubads().enableAsyncRendering();
        googletag.pubads().disableInitialLoad();
        googletag.pubads().setTargeting('authorized', authorized.toString())
        	.setTargeting('subscriber', subscriber.toString())
        	.setTargeting('page', page.toString())
        	.setTargeting('index', index.toString())
        	.setTargeting('teleshow', teleshow.toString())
        	.setTargeting('pathname', pathname.toString())
        	.setTargeting('lite', '0')
        	.setTargeting('dfp_is_adv', dfp_is_adv.toString())
        	.setTargeting('gender', gender.toString());
        googletag.enableServices();
    });
</script>
<!-- Chartbeat -->
<script type="text/javascript">
	var _sf_async_config = _sf_async_config || {};
	_sf_async_config.uid = 24844; // ACCOUNT NUMBER
	_sf_async_config.domain = 'tvrain.ru'; // DOMAIN
	_sf_async_config.flickerControl = false;
	_sf_async_config.useCanonical = true;
	var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<!-- /Chartbeat --></head>
<body><script type="text/javascript" src="/static/js/pub/tvrainanalytics.js?31"></script>
<script type="text/javascript">
/*<![CDATA[*/
TvrainAnalytics.init({"module":"new","controller":"articles","action":"detail","id":"424059","url":"https:\/\/tvrain.ru\/news\/dzerzhinskij-424059\/?from=rss","user_id":0,"is_subscriber":0}, 1);
$.ajax({url:"/api/stat/view/", data: {
			c:"articles",
			i: "424059"
		}});
var _sf_async_config = _sf_async_config || {},chartbeatsrc=0;_sf_async_config.sections = "Новости"; _sf_async_config.authors = "Александра Шанталова";
/*]]>*/
</script>


<div class="bg_branding" data-type="background">
	<div class="bg_branding--cover bg_branding__l"></div>
	<div class="bg_branding__c"></div>
	<div class="bg_branding--cover bg_branding__r"></div>
</div>

<script>
	$(window).scroll(function() {
		var scroll_prog = -($(window).scrollTop() / ($(document).height() - 1340 + $(window).height())) * 100;
		var p = (1340 - $(window).height()) * scroll_prog / 100;
		// $('[data-type="background"]').css({ 'background-position-y': p + 'px' });
		$('[data-type="background"]').css({ 'top': p + 'px' });
	});
</script>


<!-- START Banner 103 New_fullscreen_mobile -->
<div id="dfp_banner_mobile_fullscreen"></div>
<script>
    rekl.registerDFP('dfp_banner_mobile_fullscreen', 'mobile', function() {
      googletag.cmd.push(function() {
        gptadslots['dfp_banner_mobile_fullscreen'] = googletag.defineSlot('/124171376/Tvrain_mobile_fullscreen', [[1, 1]], 'dfp_banner_mobile_fullscreen')
        .setCollapseEmptyDiv(true,true)
        .addService(googletag.pubads());
      });
      googletag.cmd.push(function() {
        googletag.display('dfp_banner_mobile_fullscreen');
      });
    });
</script><!-- Banner 103 New_fullscreen_mobile END -->

<div class="wrap wrap--transparent">
		<div class="banner banner--top __until_tablet_hidden">
		<!-- START Banner 93 new_top -->
<!-- TVRAIN - RU - PB - 970x90 - Adblocking -->
<div id='crt-501846' style='width:970px; height:90px;'></div>
<script type='text/javascript'>
   Criteo.DisplayAcceptableAdIfAdblocked(
       {'zoneid' : 501846,
        'containerid' : 'crt-501846',
        'overrideZoneFloor' : false
    });
</script>
<div id="dfp_banner_top"></div>
<script>
		rekl.registerDFP('dfp_banner_top', 'wide', function() {
			googletag.cmd.push(function() {
				gptadslots['dfp_banner_top'] = googletag.defineSlot('/124171376/tvrain_horizontal_top', [[728,90],[970,90],[970,250],[980,120],[1256,150],[970,150],[970,200]], 'dfp_banner_top')
				.setTargeting("device",["wide"])
				.setCollapseEmptyDiv(true)
				.addService(googletag.pubads());
			});
			googletag.cmd.push(function() {
				googletag.display('dfp_banner_top');
			});
		});

		rekl.registerDFP('dfp_banner_top', 'desktop', function() {
			googletag.cmd.push(function() {
				gptadslots['dfp_banner_top'] = googletag.defineSlot('/124171376/tvrain_horizontal_top', [[728,90],[970,90],[970,250],[970,150],[970,200]], 'dfp_banner_top')
				.setTargeting("device",["desktop"])
				.setCollapseEmptyDiv(true)
				.addService(googletag.pubads());
			});
			googletag.cmd.push(function() {
				googletag.display('dfp_banner_top');
			});
		});

		rekl.registerDFP('dfp_banner_top', 'tablet', function() {
			googletag.cmd.push(function() {
				gptadslots['dfp_banner_top'] = googletag.defineSlot('/124171376/tvrain_horizontal_top', [[728,90]], 'dfp_banner_top')
				.setTargeting("device",["tablet"])
				.setCollapseEmptyDiv(true,true)
				.addService(googletag.pubads());
			});
			googletag.cmd.push(function() {
				googletag.display('dfp_banner_top');
			});
		});

		rekl.registerDFP('dfp_banner_top', 'mobile', function() {
//			googletag.cmd.push(function() {
//				gptadslots['dfp_banner_top'] = googletag.defineSlot('/124171376/Tvrain_mobileweb_1', [[300, 250]], //'dfp_banner_top')
//				.setTargeting("device",["mobile"])
//				.setCollapseEmptyDiv(true,true)
//				.addService(googletag.pubads());
//			});
//			googletag.cmd.push(function() {
//				googletag.display('dfp_banner_top');
//			});
			top.document.getElementById("dfp_banner_top").style.padding = "0";
			top.document.getElementById("dfp_banner_top").style.display = "none";
		});
</script><!-- Banner 93 new_top END -->	</div>
	
	
    <div class="layout layout--white">
        
        <div class="menu">
	<a href="/" class="menu__logo">
		<div class="logo logo--menu"></div>
	</a>

	<div class="menu__line menu__line--live">
		<a href="/live/" class="menu__live">Прямой эфир</a>
		
<div id="menu_schedule" class="menu__schedule"></div>
<script>
	ReactDOM.render(
		React.createElement(ScheduleWidget, {items: []}),
		document.getElementById('menu_schedule')
	);
</script>
	</div>

	<div class="menu__stock">
			<div class="stocks_nest stocks_nest--in_menu">
		<div class="stocks stocks--in_menu">
							<div class="stocks__item stocks__item--in_menu" title="USD">
					<div class="stocks__item__title stocks__item__title--in_menu">
						<span class="stocks__item__title__icon stocks__item__title__icon--in_menu" data-svg="//s79369.cdn.ngenix.net/static/svg/dollar.svg"></span>					</div>
					<div class="stocks__item__value stocks__item__value--in_menu stocks__item__value--down">
						60,98						<div class="stocks__diff stocks__diff--in_menu stocks__diff--down" data-svg="//s79369.cdn.ngenix.net/static/svg/caret.svg"></div>
					</div>
				</div>
								<div class="stocks__item stocks__item--in_menu" title="EUR">
					<div class="stocks__item__title stocks__item__title--in_menu">
						<span class="stocks__item__title__icon stocks__item__title__icon--in_menu" data-svg="//s79369.cdn.ngenix.net/static/svg/euro.svg"></span>					</div>
					<div class="stocks__item__value stocks__item__value--in_menu stocks__item__value--up">
						63,73						<div class="stocks__diff stocks__diff--in_menu stocks__diff--up" data-svg="//s79369.cdn.ngenix.net/static/svg/caret.svg"></div>
					</div>
				</div>
								<div class="stocks__item stocks__item--in_menu" title="BRENT">
					<div class="stocks__item__title stocks__item__title--in_menu">
						<span class="stocks__item__title__icon stocks__item__title__icon--in_menu" data-svg="//s79369.cdn.ngenix.net/static/svg/tint.svg"></span>					</div>
					<div class="stocks__item__value stocks__item__value--in_menu stocks__item__value--up">
						54,74						<div class="stocks__diff stocks__diff--in_menu stocks__diff--up" data-svg="//s79369.cdn.ngenix.net/static/svg/caret.svg"></div>
					</div>
				</div>
						</div>
	</div>
		</div>

	<div class="menu__podpiska">

		
		<a href="/podpiska/" data-stat-track-link data-ga-params='{"category":"HeaderWidget/index [articles/detail/detail]", "label":"subscribe"}'
		   class="menu__podpiska__button menu__podpiska__button--promo">
			Подписаться<br>
		</a>
	</div>

	<a href="/lite/" class="menu__lite" data-svg="/static/svg/lite_logo_w.svg"></a>


	<div id="adblock_message_nest"></div>

	<div class="menu__line menu__line--nav">
		<div class="menu__items">
			<div class="menu__items__wrap">
				<a href="/news/" class="menu__items__item" data-stat-track-link data-ga-params='{"category":"HeaderWidget/index [articles/detail/detail]", "label":"news"}'>Новости</a>
				<div class="menu__items__item menu__items__item--dropdown">
					<span class="menu__items__item__dropdown_text" data-stat-track-link
						  data-ga-params='{"category":"HeaderWidget/index [articles/detail/detail]", "label":"programs_dd"}'>Программы</span>
					<span class="menu__items__item__dropdown_ico" data-svg="//s79369.cdn.ngenix.net/static/svg/angle.svg"></span>
					<div class="menu__items__item__dropdown">
						<div class="menu_context" id="teleshow_menu">
	<script type="text/javascript">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</script>
</div>
					</div>
				</div>
				<a href="/people/" class="menu__items__item" data-stat-track-link data-ga-params='{"category":"HeaderWidget/index [articles/detail/detail]", "label":"faces"}'>Лица</a>

				<div class="menu__items__item menu__items__item--more">
					<div class="menu__items__more">
						<a href="/shop/" class="menu__items__item" data-stat-track-link
						   data-ga-params='{"category":"HeaderWidget/index [articles/detail/detail]", "label":"shop"}'>Магазин</a>
						<a href="/archive/" class="menu__items__item" data-stat-track-link
						   data-ga-params='{"category":"HeaderWidget/index [articles/detail/detail]", "label":"archive"}'>Архив</a>
						<a href="/teleshow/koroche/" class="menu__items__item" data-stat-track-link
						   data-ga-params='{"category":"HeaderWidget/index [articles/detail/detail]", "label":"krch"}'>
							<div class="menu__items__item__svg menu__items__item__svg--koroche"></div>
						</a>
												<a href="/ted/" class="menu__items__item" data-stat-track-link
						   data-ga-params='{"category":"HeaderWidget/index [articles/detail/detail]", "label":"ted"}'>TED</a>
						<a href="/strana/" class="menu__items__item" data-stat-track-link
						   data-ga-params='{"category":"HeaderWidget/index [articles/detail/detail]", "label":"strana"}'>Страна Дождя</a>
						<a href="/schedule/" class="menu__items__item" data-stat-track-link
						   data-ga-params='{"category":"HeaderWidget/index [articles/detail/detail]", "label":"schedule"}'>Расписание</a>
						<a href="/connecting/" class="menu__items__item" data-stat-track-link
						   data-ga-params='{"category":"HeaderWidget/index [articles/detail/detail]", "label":"connecting"}'>Как подключиться</a>
						<a href="/helpcenter/" class="menu__items__item" data-stat-track-link
						   data-ga-params='{"category":"HeaderWidget/index [articles/detail/detail]", "label":"helpcenter"}'>Центр поддержки</a>
						<a href="/tests/" class="menu__items__item" data-stat-track-link
						   data-ga-params='{"category":"HeaderWidget/index [articles/detail/detail]", "label":"tests"}'>Тесты</a>
						<a href="/blogs/" class="menu__items__item" data-stat-track-link
						   data-ga-params='{"category":"HeaderWidget/index [articles/detail/detail]", "label":"blogs"}'>Блоги</a>
						<a href="/notes/" class="menu__items__item" data-stat-track-link
						   data-ga-params='{"category":"HeaderWidget/index [articles/detail/detail]", "label":"notes"}'>Заметки</a>
						<script>
							if (new AdaptiveHelper().getScreenBreakpointName() == 'mobile') {
								document.write('<div class="menu__items__item"><div class="button button--inline button--med button--brand  __from_tablet_hidden __pc_hidden" onclick="MobileVersionHelper().toggleMode();">Полная версия сайта</div></div>');
								document.write('<div class="menu__items__item"><div class="button button--inline button--med button--brand __until_tablet_hidden __pc_hidden" onclick="MobileVersionHelper().toggleMode();">Мобильная версия сайта</div></div>');
							}
						</script>
					</div>
					<span class="menu__items__item__more_text" data-stat-track-link
						  data-ga-params='{"category":"HeaderWidget/index [articles/detail/detail]", "label":"more"}'>Еще</span>
					<span class="menu__items__item__dropdown_ico" data-svg="//s79369.cdn.ngenix.net/static/svg/angle.svg"></span>
				</div>
			</div>
			<div class="menu__items__burger" data-stat-track-link data-ga-params='{"category":"HeaderWidget/index [articles/detail/detail]", "label":"burger"}'>
				<div class="menu__items__burger__line"></div>
				<div class="menu__items__burger__line"></div>
				<div class="menu__items__burger__line"></div>
			</div>
		</div>

		<a href="/archive/" class="menu__search" data-svg="//s79369.cdn.ngenix.net/static/svg/search.svg" data-stat-track-link
		   data-ga-params='{"category":"HeaderWidget/index [articles/detail/detail]", "label":"archive"}'></a>
					<a href="/login/" class="menu__profile" data-open-modal data-stat-track-link
			   data-ga-params='{"category":"HeaderWidget/index [articles/detail/detail]", "label":"login"}'>
				<span class="menu__profile__icon" data-svg="//s79369.cdn.ngenix.net/static/svg/profile.svg"></span>
				<span class="menu__profile__name">Войти</span>
			</a>
				</div>
</div>


<script>
	window.menu = new Menu($('.menu__line--nav'), $('.menu__items__wrap'), $('.menu__items__more'), $('.menu__items__item--more'), $('.menu__search'), $('.menu__profile'));
</script>

        
<script>
	fbq('track', 'ViewContent');
</script>

<script>
	$.fn.readmore.defaultOptions.enabled = 0;
	$.fn.readmore.defaultOptions.countElement = 6;

	TVRAIN.Content = {
		_isPaid: 0,
		article_id: 424059	}

</script>

<div class="banner banner--undermenu">
<!-- START Banner 109 article_branding_top -->
<div class="banner banner--article_top" id="dfp_banner_article_head"></div>
<script>
	rekl.registerDFP('dfp_banner_article_head', 'wide', function() {
				googletag.cmd.push(function() {
					gptadslots['dfp_banner_article_head'] = googletag.defineSlot('/124171376/Tvrain_branding_article_top', [1,1], 'dfp_banner_article_head')
					.setCollapseEmptyDiv(true,true)
					.addService(googletag.pubads());
				});
				googletag.cmd.push(function() {
					googletag.display('dfp_banner_article_head');
				});
			});

	rekl.registerDFP('dfp_banner_article_head', 'desktop', function() {
				googletag.cmd.push(function() {
					gptadslots['dfp_banner_article_head'] = googletag.defineSlot('/124171376/Tvrain_branding_article_top', [1,1], 'dfp_banner_article_head')
					.setCollapseEmptyDiv(true,true)
					.addService(googletag.pubads());
				});
				googletag.cmd.push(function() {
					googletag.display('dfp_banner_article_head');
				});
			});

	rekl.registerDFP('dfp_banner_article_head', 'tablet', function() {
				googletag.cmd.push(function() {
					gptadslots['dfp_banner_article_head'] = googletag.defineSlot('/124171376/Tvrain_branding_article_top', [1,1], 'dfp_banner_article_head')
					.setCollapseEmptyDiv(true,true)
					.addService(googletag.pubads());
				});
				googletag.cmd.push(function() {
					googletag.display('dfp_banner_article_head');
				});
			});

	rekl.registerDFP('dfp_banner_article_head', 'mobile', function() {
				googletag.cmd.push(function() {
					gptadslots['dfp_banner_article_head'] = googletag.defineSlot('/124171376/Tvrain_branding_article_top', [1,1], 'dfp_banner_article_head')
					.setCollapseEmptyDiv(true,true)
					.addService(googletag.pubads());
				});
				googletag.cmd.push(function() {
					googletag.display('dfp_banner_article_head');
				});
			});
</script><!-- Banner 109 article_branding_top END --></div>





<div class="main-col">
	<style>
		.breaking.breaking--promoimage {
		max-width: 942px;
		width: 100%;
		margin-bottom:5px;
		max-height:125px; background:#d0d0d0	}
	.breaking.breaking--promoimage  .breaking__imageWrapp {
		display: block;
		margin:auto;
		width: 100%;
	}

	.breaking.breaking--promoimage  .breaking__imageWrapp .breaking__picture {
		width: 100%;
		height: auto;
		display: block;
		max-width: 100%;
	}
</style>

<div class="breaking breaking--promo  breaking--promoimage  breaking--inside">
	<a href="https://tvrain.ru/podpiska/" data-stat-track='{"category":"PromoUnderBreakingWidget/imagebanner [articles/detail/detail]", "label":"new_year_3800_subscribe", "action":"click" }' class="breaking__imageWrapp">
			<img class="breaking__picture" src="//s79369.cdn.ngenix.net/media/photo/original/20161209/684d9f9a2d5cf2db15cbf921d283735b.png" data-image-src="//s79369.cdn.ngenix.net/media/photo/original/20161222/849cd7b4ec73047d98b616e16a6fc492.jpg" data-image-small="//s79369.cdn.ngenix.net/media/photo/original/20161222/dbc6188f45fd53f25f6c0373060bd114.jpg" data-image-medium="//s79369.cdn.ngenix.net/media/photo/original/20161222/d047b69c4889457b0c41e1b7fb8d0d0e.jpg" alt="">
		</a>
</div>

<script>
$(document).ready(function() {

	window.bLazyPromoWidget = new Blazy(
		{
			selector:'.breaking__picture',
			src: 'data-image-src',
							breakpoints: [
					{
						width: 420,
				        src: 'data-image-small'
					},

					{
				        width: 768,
				        src: 'data-image-medium'
					},

					{
						width: 941,
						src: 'data-image-medium'
					}
				]
					}
	);
})


</script>




	<div class="document document--flex">
		<script type="text/javascript" src="//s79369.cdn.ngenix.net/static/app/build/other.articles.bundle.js?23"></script>
		<!-- Btn more Init -->

	
		<div class="document-relations ">

			<div class="wrap wrap--rcol wrap--transparent __from_desktop_until_wide">
					<div class="news">
		<div class="news__head">
			Главное
		</div>
					<div class="news__item">
				<a href="/news/putin_udivlenie-424058/"  data-front-track-link data-statab-track-link  data-ga-params='{"category": "ThemesOfTheDayWidget/default [articles/detail/detail]", "label": "0", "article_id":"424058"}'>
										<div class="news__item__title">
						<div class="news__item__title__name news__item__title__name--main name">Путина удивила реакция США на его слова о силе России</div>
					</div>
				</a>
			</div>
						<div class="news__item">
				<a href="/news/pro-424062/"  data-front-track-link data-statab-track-link  data-ga-params='{"category": "ThemesOfTheDayWidget/default [articles/detail/detail]", "label": "1", "article_id":"424062"}'>
										<div class="news__item__title">
						<div class="news__item__title__name news__item__title__name--main name">Путин назвал систему преодоления ПРО сильнее самой ПРО</div>
					</div>
				</a>
			</div>
						<div class="news__item">
				<a href="/news/berlin-424054/"  data-front-track-link data-statab-track-link  data-ga-params='{"category": "ThemesOfTheDayWidget/default [articles/detail/detail]", "label": "2", "article_id":"424054"}'>
										<div class="news__item__title">
						<div class="news__item__title__name news__item__title__name--main name">Подозреваемого в совершении теракта в Берлине убили в Милане</div>
					</div>
				</a>
			</div>
						<div class="news__item">
				<a href="/news/mok-424061/"  data-front-track-link data-statab-track-link  data-ga-params='{"category": "ThemesOfTheDayWidget/default [articles/detail/detail]", "label": "3", "article_id":"424061"}'>
										<div class="news__item__title">
						<div class="news__item__title__name news__item__title__name--main name">МОК перепроверит допинг-пробы россиян с ОИ в Сочи и Лондоне</div>
					</div>
				</a>
			</div>
						<div class="news__item">
				<a href="/news/dzerzhinskij-424059/"  data-front-track-link data-statab-track-link  data-ga-params='{"category": "ThemesOfTheDayWidget/default [articles/detail/detail]", "label": "4", "article_id":"424059"}'>
										<div class="news__item__title">
						<div class="news__item__title__name news__item__title__name--main name">В Краснодаре активисту дали 15 суток за акцию с крестом на бюсте Дзержинского</div>
					</div>
				</a>
			</div>
				</div>
				</div>
			<!-- START Banner 106 New_mobile_2 -->
<div id="dfp_banner_TVRain_240x400_mainpage_3"></div>
<script>
 rekl.registerDFP('dfp_banner_TVRain_240x400_mainpage_3', 'mobile', function() {
      googletag.cmd.push(function() {
        gptadslots['dfp_banner_TVRain_240x400_mainpage_3'] = googletag.defineSlot('/124171376/TVRain_240x400_mainpage_3', [[300, 250], [1, 1]], 'dfp_banner_TVRain_240x400_mainpage_3')
        .setCollapseEmptyDiv(true,true)
        .addService(googletag.pubads());
      });
      googletag.cmd.push(function() {
        googletag.display('dfp_banner_TVRain_240x400_mainpage_3');
      });
    });
 </script><!-- Banner 106 New_mobile_2 END -->			<div class="wrap wrap--rcol wrap--transparent __from_desktop_until_wide">
				<div id="news" class="news">
	<a href="/news/" class="news__head">
		Новости
	</a>
	
		<a href="/news/democrats-424060/"  class="news__item" data-front-track-link data-statab-track-link data-ga-params='{"category": "NewsWidget/inside [articles/detail/detail]", "label": "0", "article_id":"424060"}'>
						<div class="news__item__title">
									<div class="news__item__title__time">
						13:37					</div>
									<div class="news__item__title__name name">
					Путин объяснил свою популярность среди избирателей Республиканской партии США				</div>
			</div>
		</a>
		
		<a href="/news/putin-424057/"  class="news__item" data-front-track-link data-statab-track-link data-ga-params='{"category": "NewsWidget/inside [articles/detail/detail]", "label": "1", "article_id":"424057"}'>
						<div class="news__item__title">
									<div class="news__item__title__time">
						13:03					</div>
									<div class="news__item__title__name name">
					Путин назвал нецелесообразным проведение досрочных выборов в России				</div>
			</div>
		</a>
		
		<a href="/news/putin-424056/"  class="news__item" data-front-track-link data-statab-track-link data-ga-params='{"category": "NewsWidget/inside [articles/detail/detail]", "label": "2", "article_id":"424056"}'>
						<div class="news__item__title">
									<div class="news__item__title__time">
						12:39					</div>
									<div class="news__item__title__name name">
					Путин ответил на вопрос о вызове Геремеева на допрос по делу Немцова				</div>
			</div>
		</a>
		
		<a href="/news/fitch-424055/"  class="news__item" data-front-track-link data-statab-track-link data-ga-params='{"category": "NewsWidget/inside [articles/detail/detail]", "label": "3", "article_id":"424055"}'>
						<div class="news__item__title">
									<div class="news__item__title__time">
						12:38					</div>
									<div class="news__item__title__name name">
					Fitch отзовет все российские рейтинги по национальной шкале				</div>
			</div>
		</a>
		
		<a href="/news/mutko-424053/"  class="news__item" data-front-track-link data-statab-track-link data-ga-params='{"category": "NewsWidget/inside [articles/detail/detail]", "label": "4", "article_id":"424053"}'>
						<div class="news__item__title">
									<div class="news__item__title__time">
						12:18					</div>
									<div class="news__item__title__name name">
					Мутко опроверг самостоятельный отказ России от этапа Кубка мира по биатлону				</div>
			</div>
		</a>
		
		<a href="/news/proverka-424048/"  class="news__item" data-front-track-link data-statab-track-link data-ga-params='{"category": "NewsWidget/inside [articles/detail/detail]", "label": "5", "article_id":"424048"}'>
						<div class="news__item__title">
									<div class="news__item__title__time">
						11:37					</div>
									<div class="news__item__title__name name">
					Мэр Нижнего Новгорода прошел проверку на детекторе лжи после расследования Навального				</div>
			</div>
		</a>
		
		<a href="/news/signs-424047/"  class="news__item" data-front-track-link data-statab-track-link data-ga-params='{"category": "NewsWidget/inside [articles/detail/detail]", "label": "6", "article_id":"424047"}'>
						<div class="news__item__title">
									<div class="news__item__title__time">
						11:27					</div>
									<div class="news__item__title__name name">
					В Москве и Петербурге проведут эксперимент по уменьшению дорожных знаков				</div>
			</div>
		</a>
		
		<a href="/news/kazan-424045/"  class="news__item" data-front-track-link data-statab-track-link data-ga-params='{"category": "NewsWidget/inside [articles/detail/detail]", "label": "7", "article_id":"424045"}'>
						<div class="news__item__title">
									<div class="news__item__title__time">
						11:12					</div>
									<div class="news__item__title__name name">
					Заехавший в терминал аэропорта в Казани водитель получил 15 суток ареста				</div>
			</div>
		</a>
		
</div>			</div>
			<div class="wrap wrap--rcol wrap--transparent __until_wide_hidden __text_center __text_center_forced_div">
				<!-- START Banner 95 New_leftcolumn_1_300x600 -->
<div id="dfp_banner_lc1"></div>
<script>
    rekl.registerDFP('dfp_banner_lc1', 'wide', function() {
      googletag.cmd.push(function() {
        gptadslots['dfp_banner_lc1'] = googletag.defineSlot('/124171376/TVRain_240х400_mainpage_6', [[300, 600], [300, 250], [240, 400]], 'dfp_banner_lc1')
        .setCollapseEmptyDiv(true,true)
        .addService(googletag.pubads());
      });
      googletag.cmd.push(function() {
        googletag.display('dfp_banner_lc1');
      });
    });

    rekl.registerDFP('dfp_banner_lc1', 'desktop', function() {
      googletag.cmd.push(function() {
        gptadslots['dfp_banner_lc1'] = googletag.defineSlot('/124171376/TVRain_240х400_mainpage_6', [[300, 250], [240, 400]], 'dfp_banner_lc1')
        .setCollapseEmptyDiv(true,true)
        .addService(googletag.pubads());
      });
      googletag.cmd.push(function() {
        googletag.display('dfp_banner_lc1');
      });
    });

    rekl.registerDFP('dfp_banner_lc1', 'tablet', function() {
      googletag.cmd.push(function() {
        gptadslots['dfp_banner_lc1'] = googletag.defineSlot('/124171376/TVRain_240х400_mainpage_6', [[300, 250], [240, 400]], 'dfp_banner_lc1')
        .setCollapseEmptyDiv(true,true)
        .addService(googletag.pubads());
      });
      googletag.cmd.push(function() {
        googletag.display('dfp_banner_lc1');
      });
    });
</script><!-- Banner 95 New_leftcolumn_1_300x600 END -->			</div>
		</div>

		<div class="document-content">
			<div class="document-head">
	<div class="document-head__title">
		<h1>В Краснодаре активисту дали 15 суток за акцию с крестом на бюсте Дзержинского</h1>
		<span></span>
	</div>

	<div class="meta">
<a href="/news/" class="meta__item meta__item--link meta__item--text meta__item--text-hot">
	<div class="meta__value">Новости</div>
</a><div class="meta__item meta__item--text">
	<div class="meta__value"><span title="13:10, 23 декабря">13:10, 23 декабря</span></div>
</div><div class="meta__item">
	<i class="meta__icon meta__icon--eye" data-svg="//s79369.cdn.ngenix.net/static/svg/eye.svg"></i>
	<div class="meta__value">65</div>
</div><a data-show-comments-list-icon href="#comments" class="meta__item meta__item--text-grey meta__item--comments __until_desktop_hidden">
	<i class="meta__icon meta__icon--comments" data-svg="//s79369.cdn.ngenix.net/static/svg/comments.svg"></i>
	<div class="meta__value">0</div>
</a><div class="meta__wrap"><div class="meta__item meta__item--button">
			<a href="/login/" class="button button--small button--favorite  " data-open-modal>
			<span class="button__text button__text--favorite"></span>
		</a>
		</div></div><div class="meta__item meta__item--shares share_mobile">


<div class="shares shares--article social-likes"  data-title="В Краснодаре активисту дали 15 суток за акцию с крестом на бюсте Дзержинского" >
	<div class="shares__item shares__item--facebook facebook" title="Поделиться в Facebook" onclick="TvrainAnalytics.event('player', 'click', 'share_facebook', '424059');" >
		<div class="shares__item__icon shares__item__icon--facebook" data-svg="//s79369.cdn.ngenix.net/static/svg/facebook.svg"></div>
	</div>
	<div class="shares__item shares__item--twitter twitter" title="Поделиться в Twitter" onclick="TvrainAnalytics.event('player', 'click', 'share_twitter', '424059');">
		<div class="shares__item__icon shares__item__icon--twitter" data-svg="//s79369.cdn.ngenix.net/static/svg/twitter.svg"></div>
	</div>
	<div class="shares__item shares__item--vkontakte vkontakte"
		data-image="https://s79369.cdn.ngenix.net/media/articles_share_images/42/40/59/image.png?2016_12_23_13_10_24" data-url="https://tvrain.ru/news/dzerzhinskij-424059/"		 title="Поделиться в Vkontakte"
		 onclick="TvrainAnalytics.event('player', 'click', 'share_vkontakte', '424059');">
		<div class="shares__item__icon shares__item__icon--vkontakte" data-svg="//s79369.cdn.ngenix.net/static/svg/vkontakte.svg"></div>
			</div>

	<div class="shares__item shares__item--odnoklassniki odnoklassniki" title="Поделиться в Odnoklassniki" onclick="TvrainAnalytics.event('player', 'click', 'share_odnoklassniki', '424059');">
		<div class="shares__item__icon shares__item__icon--odnoklassniki" data-svg="//s79369.cdn.ngenix.net/static/svg/odnoklassniki.svg"></div>
	</div>

	<a onclick="TvrainAnalytics.event('player', 'click', 'share_lj', '424059');"  target="_blank" href="http://www.livejournal.com/update.bml?subject=%D0%92+%D0%9A%D1%80%D0%B0%D1%81%D0%BD%D0%BE%D0%B4%D0%B0%D1%80%D0%B5+%D0%B0%D0%BA%D1%82%D0%B8%D0%B2%D0%B8%D1%81%D1%82%D1%83+%D0%B4%D0%B0%D0%BB%D0%B8+15+%D1%81%D1%83%D1%82%D0%BE%D0%BA+%D0%B7%D0%B0+%D0%B0%D0%BA%D1%86%D0%B8%D1%8E+%D1%81+%D0%BA%D1%80%D0%B5%D1%81%D1%82%D0%BE%D0%BC+%D0%BD%D0%B0+%D0%B1%D1%8E%D1%81%D1%82%D0%B5+%D0%94%D0%B7%D0%B5%D1%80%D0%B6%D0%B8%D0%BD%D1%81%D0%BA%D0%BE%D0%B3%D0%BE&event=%D0%9B%D0%B5%D0%BD%D0%B8%D0%BD%D1%81%D0%BA%D0%B8%D0%B9+%D1%80%D0%B0%D0%B9%D0%BE%D0%BD%D0%BD%D1%8B%D0%B9+%D1%81%D1%83%D0%B4+%D0%9A%D1%80%D0%B0%D1%81%D0%BD%D0%BE%D0%B4%D0%B0%D1%80%D0%B0+%D0%BF%D1%80%D0%B8%D0%B3%D0%BE%D0%B2%D0%BE%D1%80%D0%B8%D0%BB+%D0%B0%D0%BA%D1%82%D0%B8%D0%B2%D0%B8%D1%81%D1%82%D0%B0+%D0%90%D0%BB%D0%B5%D0%BA%D1%81%D0%B5%D1%8F+%D0%9A%D0%BD%D0%B5%D0%B4%D0%BB%D1%8F%D0%BA%D0%BE%D0%B2%D1%81%D0%BA%D0%BE%D0%B3%D0%BE+%D0%BA+15+%D1%81%D1%83%D1%82%D0%BA%D0%B0%D0%BC+%D0%B0%D1%80%D0%B5%D1%81%D1%82%D0%B0+%D0%B7%D0%B0+%D0%BC%D0%B5%D0%BB%D0%BA%D0%BE%D0%B5+%D1%85%D1%83%D0%BB%D0%B8%D0%B3%D0%B0%D0%BD%D1%81%D1%82%D0%B2%D0%BE%2C+%D0%BE%D0%B1+%D1%8D%D1%82%D0%BE%D0%BC+%D1%81%D0%BE%D0%BE%D0%B1%D1%89%D0%B8%D0%BB+%D0%94%D0%BE%D0%B6%D0%B4%D1%8E+%D0%B0%D0%B4%D0%B2%D0%BE%D0%BA%D0%B0%D1%82+%D0%90%D0%BB%D0%B5%D0%BA%D1%81%D0%B0%D0%BD%D0%B4%D1%80+%D0%9F%D0%BE%D0%BF%D0%BA%D0%BE%D0%B2.+%D0%9F%D0%BE%D0%B2%D0%BE%D0%B4%D0%BE%D0%BC+%D0%B4%D0%BB%D1%8F+%D0%B4%D0%B5%D0%BB%D0%B0+%D0%B2+%D0%BE%D1%82%D0%BD%D0%BE%D1%88%D0%B5%D0%BD%D0%B8%D0%B8+%D0%9A%D0%BD%D0%B5%D0%B4%D0%BB%D1%8F%D0%BA%D0%BE%D0%B2%D1%81%D0%BA%D0%BE%D0%B3%D0%BE+%D1%81%D1%82%D0%B0%D0%BB%D0%B0+%D0%B5%D0%B3%D0%BE+%D0%B0%D0%BA%D1%86%D0%B8%D1%8F%2C+%D0%B2%D0%BE+%D0%B2%D1%80%D0%B5%D0%BC%D1%8F+%D0%BA%D0%BE%D1%82%D0%BE%D1%80%D0%BE%D0%B9+%D0%BE%D0%BD+%D1%80%D0%B0%D0%B7%D0%BC%D0%B5%D1%81%D1%82%D0%B8%D0%BB+%D0%B4%D0%B5%D1%80%D0%B5%D0%B2%D1%8F%D0%BD%D0%BD%D1%8B%D0%B9+%D0%BA%D1%80%D0%B5%D1%81%D1%82+%D0%BD%D0%B0+%D0%BF%D0%B0%D0%BC%D1%8F%D1%82%D0%BD%D0%B8%D0%BA%D0%B5+%D0%A4%D0%B5%D0%BB%D0%B8%D0%BA%D1%81%D1%83+%D0%94%D0%B7%D0%B5%D1%80%D0%B6%D0%B8%D0%BD%D1%81%D0%BA%D0%BE%D0%BC%D1%83.%0A" 	 class="shares__item shares__item--livejournal livejournal __until_desktop_hidden" title="Поделиться в LiveJournal">
		<span class="social-likes__button">
			<div class="shares__item__icon shares__item__icon--livejournal" data-svg="//s79369.cdn.ngenix.net/static/svg/livejournal.svg"></div>
		</span>
	</a>

	<a href="javascript:void(location.href='https://telegram.me/share/url?url='+encodeURIComponent(location.href))" class="shares__item shares__item--telegram __from_desktop_hidden" data-url="https://tvrain.ru/news/dzerzhinskij-424059/?from=rss" onclick="TvrainAnalytics.event('player', 'click', 'share_telegram', '424059');" title="Поделиться в Telegram">
		<span class="social-likes__button">
			<span  class="shares__item__icon shares__item__icon--telegram" data-svg="//s79369.cdn.ngenix.net/static/svg/telegram.svg"></span>

		</span>
	</a>
	<a href="whatsapp://send?text=https://tvrain.ru/news/dzerzhinskij-424059/?from=rss" onclick="TvrainAnalytics.event('player', 'click', 'share_whatsapp', '424059');" class="shares__item shares__item--whatsapp __from_desktop_hidden" data-url="https://tvrain.ru/news/dzerzhinskij-424059/?from=rss" title="Поделиться в Whatsapp">
		<span class="social-likes__button">
			<span class="shares__item__icon shares__item__icon--whatsapp" data-svg="//s79369.cdn.ngenix.net/static/svg/whatsapp.svg"></span>
		</span>
	</a>

</div>

</div><div class="meta__item meta__item--text ">
	<span class="button button--small button--inline button--action" id="share_button">Поделиться</span></div>
</div></div>

<script type="text/javascript">
var share_mobile = '.share_mobile',
	share_item = '.shares__item',
	buttonShares = '#share_button';

	$(buttonShares).on('click', function() {
		$( share_mobile ).attr('data-share-mobile', 'open').modal();
		$( share_item).addClass('sahres__item--outline');
	});
</script>
			<div class="document-content__text" id="article_content_text">
									<div class="document-lead">
						<p>Ленинский районный суд Краснодара приговорил активиста Алексея Кнедляковского к 15 суткам ареста за мелкое хулиганство, об этом сообщил Дождю адвокат Александр Попков. Поводом для дела в отношении Кнедляковского стала его акция, во время которой он разместил деревянный крест на памятнике Феликсу Дзержинскому.</p>
					</div>
					</div><div class="__from_tablet_hidden __text_center_forced_div __text_center"><!-- START Banner 105 New_mobile_1 -->
<div id="dfp_banner_mobileweb_1"></div>
<script>
    rekl.registerDFP('dfp_banner_mobileweb_1', 'mobile', function() {
      googletag.cmd.push(function() {
        gptadslots['dfp_banner_mobileweb_1'] = googletag.defineSlot('/124171376/Tvrain_mobileweb_1', [[300, 250]], 'dfp_banner_mobileweb_1')
        .setCollapseEmptyDiv(true,true)
        .addService(googletag.pubads());
      });
      googletag.cmd.push(function() {
        googletag.display('dfp_banner_mobileweb_1');
      });
    });
</script><!-- Banner 105 New_mobile_1 END --></div><div class="document-content__text"><p>Акция прошла в день ФСБ, 20 декабря. При этом, по словам Попкова, &laquo;суд не просматривал доказательства и видео, фактически ничего не выяснял&raquo;. Кнедляковский свою вину не признал. Также Попков добавил, что приговор будет обжалован.</p>

<p>О задержании Кнедляковского стало <a href="https://tvrain.ru/news/knedljakovskii-423983/">известно</a> накануне. Его задержали по подозрению в причастности к установке креста на бюсте Дзержинского. При этом о проведнии акции Кнедляковский написал сам на своей странице в фейсбуке. На нее обратили внимание краснодарские онлайн-СМИ, однако позднее удалили публикации.</p></p><!-- START Banner 102 New_nativeroll -->
<div id="dfp_banner_nativeroll_house"></div>
<script type="text/javascript">
	var slot_dfp_nativeroll;
	(function (a, b, c, d, e, f, g, h) {
		g = b.createElement(c);
		g.src = d;
		g.type = "application/javascript";
		g.async = !0;
		h = b.getElementsByTagName(c)[0];
		h.parentNode.insertBefore(g, h);
		a[f] = [];
		a[e] = function () {
			a[f].push(Array.prototype.slice.apply(arguments));
		}
	})(window, document, "script", (document.location.protocol === "https:" ? "https:" : "http:") + "//seedr.com/js/seedr-player.min.js", "SeedrPlayer", "seedrInit");
</script>
<script>
	$(function () {
		SeedrPlayer($('#dfp_banner_nativeroll_house').parent()[0], 4, {
			gid: "558d0a4d64225d634b8b4569",
			onError: function () {
				console.log('nr - null');
				googletag.cmd.push(function() {
					slot_dfp_nativeroll = googletag.defineSlot('/124171376/Tvrain_zaglushka_nativeroll', [[580, 400]], 'dfp_banner_nativeroll_house')
					.setCollapseEmptyDiv(true,true)
					.addService(googletag.pubads());
				});
				googletag.cmd.push(function() { 
					googletag.display('dfp_banner_nativeroll_house'); 
googletag.pubads().refresh([slot_dfp_nativeroll]);
});
			},
			onLoad: function () {
				player = this; 
				if (player.isExclusive()) {
					rekl.unloadDFP();
				}
			}
		});
	});
</script><!-- Banner 102 New_nativeroll END -->

<div class="shares  social-likes"  data-title="В Краснодаре активисту дали 15 суток за акцию с крестом на бюсте Дзержинского" >
	<div class="shares__item shares__item--facebook facebook" title="Поделиться в Facebook" onclick="TvrainAnalytics.event('player', 'click', 'share_facebook', '424059');" >
		<div class="shares__item__icon shares__item__icon--facebook" data-svg="//s79369.cdn.ngenix.net/static/svg/facebook.svg"></div>
	</div>
	<div class="shares__item shares__item--twitter twitter" title="Поделиться в Twitter" onclick="TvrainAnalytics.event('player', 'click', 'share_twitter', '424059');">
		<div class="shares__item__icon shares__item__icon--twitter" data-svg="//s79369.cdn.ngenix.net/static/svg/twitter.svg"></div>
	</div>
	<div class="shares__item shares__item--vkontakte vkontakte"
		data-image="https://s79369.cdn.ngenix.net/media/articles_share_images/42/40/59/image.png?2016_12_23_13_10_24" data-url="https://tvrain.ru/news/dzerzhinskij-424059/"		 title="Поделиться в Vkontakte"
		 onclick="TvrainAnalytics.event('player', 'click', 'share_vkontakte', '424059');">
		<div class="shares__item__icon shares__item__icon--vkontakte" data-svg="//s79369.cdn.ngenix.net/static/svg/vkontakte.svg"></div>
			</div>

	<div class="shares__item shares__item--odnoklassniki odnoklassniki" title="Поделиться в Odnoklassniki" onclick="TvrainAnalytics.event('player', 'click', 'share_odnoklassniki', '424059');">
		<div class="shares__item__icon shares__item__icon--odnoklassniki" data-svg="//s79369.cdn.ngenix.net/static/svg/odnoklassniki.svg"></div>
	</div>

	<a onclick="TvrainAnalytics.event('player', 'click', 'share_lj', '424059');"  target="_blank" href="http://www.livejournal.com/update.bml?subject=%D0%92+%D0%9A%D1%80%D0%B0%D1%81%D0%BD%D0%BE%D0%B4%D0%B0%D1%80%D0%B5+%D0%B0%D0%BA%D1%82%D0%B8%D0%B2%D0%B8%D1%81%D1%82%D1%83+%D0%B4%D0%B0%D0%BB%D0%B8+15+%D1%81%D1%83%D1%82%D0%BE%D0%BA+%D0%B7%D0%B0+%D0%B0%D0%BA%D1%86%D0%B8%D1%8E+%D1%81+%D0%BA%D1%80%D0%B5%D1%81%D1%82%D0%BE%D0%BC+%D0%BD%D0%B0+%D0%B1%D1%8E%D1%81%D1%82%D0%B5+%D0%94%D0%B7%D0%B5%D1%80%D0%B6%D0%B8%D0%BD%D1%81%D0%BA%D0%BE%D0%B3%D0%BE&event=%3Cp%3E%D0%9B%D0%B5%D0%BD%D0%B8%D0%BD%D1%81%D0%BA%D0%B8%D0%B9+%D1%80%D0%B0%D0%B9%D0%BE%D0%BD%D0%BD%D1%8B%D0%B9+%D1%81%D1%83%D0%B4+%D0%9A%D1%80%D0%B0%D1%81%D0%BD%D0%BE%D0%B4%D0%B0%D1%80%D0%B0+%D0%BF%D1%80%D0%B8%D0%B3%D0%BE%D0%B2%D0%BE%D1%80%D0%B8%D0%BB+%D0%B0%D0%BA%D1%82%D0%B8%D0%B2%D0%B8%D1%81%D1%82%D0%B0+%D0%90%D0%BB%D0%B5%D0%BA%D1%81%D0%B5%D1%8F+%D0%9A%D0%BD%D0%B5%D0%B4%D0%BB%D1%8F%D0%BA%D0%BE%D0%B2%D1%81%D0%BA%D0%BE%D0%B3%D0%BE+%D0%BA+15+%D1%81%D1%83%D1%82%D0%BA%D0%B0%D0%BC+%D0%B0%D1%80%D0%B5%D1%81%D1%82%D0%B0+%D0%B7%D0%B0+%D0%BC%D0%B5%D0%BB%D0%BA%D0%BE%D0%B5+%D1%85%D1%83%D0%BB%D0%B8%D0%B3%D0%B0%D0%BD%D1%81%D1%82%D0%B2%D0%BE%2C+%D0%BE%D0%B1+%D1%8D%D1%82%D0%BE%D0%BC+%D1%81%D0%BE%D0%BE%D0%B1%D1%89%D0%B8%D0%BB+%D0%94%D0%BE%D0%B6%D0%B4%D1%8E+%D0%B0%D0%B4%D0%B2%D0%BE%D0%BA%D0%B0%D1%82+%D0%90%D0%BB%D0%B5%D0%BA%D1%81%D0%B0%D0%BD%D0%B4%D1%80+%D0%9F%D0%BE%D0%BF%D0%BA%D0%BE%D0%B2.+%D0%9F%D0%BE%D0%B2%D0%BE%D0%B4%D0%BE%D0%BC+%D0%B4%D0%BB%D1%8F+%D0%B4%D0%B5%D0%BB%D0%B0+%D0%B2+%D0%BE%D1%82%D0%BD%D0%BE%D1%88%D0%B5%D0%BD%D0%B8%D0%B8+%D0%9A%D0%BD%D0%B5%D0%B4%D0%BB%D1%8F%D0%BA%D0%BE%D0%B2%D1%81%D0%BA%D0%BE%D0%B3%D0%BE+%D1%81%D1%82%D0%B0%D0%BB%D0%B0+%D0%B5%D0%B3%D0%BE+%D0%B0%D0%BA%D1%86%D0%B8%D1%8F%2C+%D0%B2%D0%BE+%D0%B2%D1%80%D0%B5%D0%BC%D1%8F+%D0%BA%D0%BE%D1%82%D0%BE%D1%80%D0%BE%D0%B9+%D0%BE%D0%BD+%D1%80%D0%B0%D0%B7%D0%BC%D0%B5%D1%81%D1%82%D0%B8%D0%BB+%D0%B4%D0%B5%D1%80%D0%B5%D0%B2%D1%8F%D0%BD%D0%BD%D1%8B%D0%B9+%D0%BA%D1%80%D0%B5%D1%81%D1%82+%D0%BD%D0%B0+%D0%BF%D0%B0%D0%BC%D1%8F%D1%82%D0%BD%D0%B8%D0%BA%D0%B5+%D0%A4%D0%B5%D0%BB%D0%B8%D0%BA%D1%81%D1%83+%D0%94%D0%B7%D0%B5%D1%80%D0%B6%D0%B8%D0%BD%D1%81%D0%BA%D0%BE%D0%BC%D1%83.%3C%2Fp%3E%0A" 	 class="shares__item shares__item--livejournal livejournal __until_desktop_hidden" title="Поделиться в LiveJournal">
		<span class="social-likes__button">
			<div class="shares__item__icon shares__item__icon--livejournal" data-svg="//s79369.cdn.ngenix.net/static/svg/livejournal.svg"></div>
		</span>
	</a>

	<a href="javascript:void(location.href='https://telegram.me/share/url?url='+encodeURIComponent(location.href))" class="shares__item shares__item--telegram __from_desktop_hidden" data-url="https://tvrain.ru/news/dzerzhinskij-424059/?from=rss" onclick="TvrainAnalytics.event('player', 'click', 'share_telegram', '424059');" title="Поделиться в Telegram">
		<span class="social-likes__button">
			<span  class="shares__item__icon shares__item__icon--telegram" data-svg="//s79369.cdn.ngenix.net/static/svg/telegram.svg"></span>

		</span>
	</a>
	<a href="whatsapp://send?text=https://tvrain.ru/news/dzerzhinskij-424059/?from=rss" onclick="TvrainAnalytics.event('player', 'click', 'share_whatsapp', '424059');" class="shares__item shares__item--whatsapp __from_desktop_hidden" data-url="https://tvrain.ru/news/dzerzhinskij-424059/?from=rss" title="Поделиться в Whatsapp">
		<span class="social-likes__button">
			<span class="shares__item__icon shares__item__icon--whatsapp" data-svg="//s79369.cdn.ngenix.net/static/svg/whatsapp.svg"></span>
		</span>
	</a>

</div>


<div class="subscription_buttons_nest">
	<div class="subscription_buttons subscription_buttons--column">
		<div class="subscription_buttons__head subscription_buttons__head--dark">
			Оформить подписку
		</div>
		<div class="subscription_buttons__buttons">
			<a href="/purchase/setgood/?good_class=TvPaidVip2&good_id=83" data-pay-params='{"label": "article_bottom", "value":"TvPaidVip2#83"}' class="button button--subscribe button--action">
				<span class="button_subscribe_text">Год</span>
				<span class="button_subscribe_price button_subscribe_price--action">
					3 800 <span class="icon__rouble" ></span>
				</span>
			</a>

			<a href="/purchase/setgood/?good_class=TvPaidVip2&good_id=9" data-pay-params='{"label": "article_bottom", "value":"TvPaidVip2#9"}' class="button button--subscribe button--action">
				<span class="button_subscribe_text">Три месяца</span>
				<span class="button_subscribe_price button_subscribe_price--action">
					1 280 <span class="icon__rouble" ></span>
				</span>
			</a>

						<a href="/purchase/setgood/?good_class=TvPaidVip2&good_id=2"
				data-pay-params='{"label": "article_bottom", "value":"TvPaidVip2#2"}'
				class="button button--subscribe button--action">
				<span class="button_subscribe_text">Месяц</span>
				<span class="button_subscribe_price button_subscribe_price--action">
					480 <span class="icon__rouble" ></span>
				</span>
			</a>

			<a href="/purchase/setgood/?good_class=TvPaidVip3&good_id=5"
			   data-pay-params='{"label": "article_bottom", "value":"TvPaidVip3#5"}'
			   class="button button--subscribe button--action button--brand">
				<span class="button_subscribe_text">Отключение рекламы</span>
				<span class="button_subscribe_price button_subscribe_price--brand">99 ₽</span>
			</a>



					</div>
	</div>

		
			<div class="subscription_buttons subscription_buttons--column">
			<div class="subscription_buttons__head subscription_buttons__head--dark">
				Уже подписчик?
			</div>
			<div class="subscription_buttons__buttons">
				<a href="/login/" data-open-modal class="button button--small button--outline button--inline button--neutral">Войти</a>
			</div>
		</div>
		</div>			</div>



			<div class="mailing mailing--intext">

	<div class="mailing__head">Дождь в вашей почте</div>

	<div class="mailing__wrap">

		<div id="margin_form">
			<div class="form-field">
				<label class="form-field__label form-field__label--checkbox">
					<input class="subscribe_news-checkbox f-types form-field__item form-field__item--checkbox" name="week" type="checkbox" checked="checked">
					Самые важные новости и лучшие материалы Дождя за неделю
				</label>
			</div>
			<div class="form-field">
				<label class="form-field__label form-field__label--checkbox">
					<input class="subscribe_news-checkbox f-types form-field__item form-field__item--checkbox" name="morning" type="checkbox" checked="checked">
					Утренняя рассылка Дождя — все, что вам надо знать с утра
				</label>
			</div>
			<div class="form-field">
				<div class="mailing__field">
				<span class="subscribe_news-error form-field__error form-field__error--hidden"></span>
					<div class="form-row">
						<div class="form-field form-field--100">
							<div class="form-field__combo">
								<div class="form-field__combo__pre">
									<input
										class="form-field__item form-field__item--unlabeled form-field__item--prepended form-field__item--input subscribe_news-email"
										placeholder="Email">
								</div>
								<div class="form-field__combo__post">
									<input type="submit" class="button button--appended button--med button--action subscribe_news-button" value="Подписаться"  data-newsletterTrack='{"category":"newsletter", "label":"rcol", "action":"subscribe"}', data-newsLetterValue>
								</div>
							</div>
							<div class="form-field__hint form-field__hint--small">
								Нажав кнопку подписаться, я соглашаюсь получать электронные письма от телеканала Дождь и соглашаюсь с тем, что письма могут содержать информацию рекламного характера.
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>
		<div class="mailing__success mailing__success--hidden notification notification--green"></div>
	</div>
			<div class="subscribe_news-block-hide"><span class="subscribe_news-button-hide">Не показывать</span></div>
	</div>

<script>
	var subscribe_news_form_block = false;

	function sendAnalytics(current) {
		var data = $(current).data().newslettertrack,
			dataValue = $(current).data().newslettervalue,
			category = data.category || '',
			action = data.action || '',
			label = data.label || '',
			value = dataValue || '';

			console.log(value);
			TvrainAnalytics.event(category, action, label, value, true);
	}

	
	if (!localStorage.getItem("subscribe-news-hide"))
	{
		$(".mailing").show();
	}
	$(function() {
		$(".subscribe_news-button-hide").click(function()
		{
			$(".mailing").hide();
			localStorage.setItem("subscribe-news-hide", true);
		});

		$(".subscribe_news-button").click(function(event) {
			var _this = event.currentTarget;

			if (subscribe_news_form_block == false)
			{
				fbq('track', 'Lead');
				$(".subscribe_news-button").css("background-color", "#ccc");
				subscribe_news_form_block = true;
				$(".subscribe_news-error").text("").addClass('form-field__error--hidden');

				
				var s_email = $(".subscribe_news-email").val();
				if (!s_email)
				{
					$(".subscribe_news-error").text("Необходимо заполнить Email").removeClass('form-field__error--hidden');
					subscribe_news_form_block = false;
					return false;
				}
				if (!validateEmail($(".subscribe_news-email").val()))
				{
					$(".subscribe_news-error").text("Неверный Email").removeClass('form-field__error--hidden');
					subscribe_news_form_block = false;
					return false;
				}

				var types = [];
				$(".f-types:checked").each(function() {
					types.push($(this).attr("name"));
				});
				$(_this).attr('data-newsLetterValue', types.join(','));

				console.log(types);

				if (types.length == 0)
				{
					$(".subscribe_news-error").text("Необходимо выбрать хотя бы одну рассылку").removeClass('form-field__error--hidden');
					subscribe_news_form_block = false;
					return false;
				}

				$.post("/user/subscribenews/", {
					email         : s_email,
					types         : types,
					agreement     : true
				}, function(data) {
					if (data)
					{
						$(".mailing__success").removeClass('mailing__success--hidden').text('Пожалуйста, для подтверждения подписки следуйте инструкциям, отправленным на адрес ' + s_email);
						$("#margin_form").hide();
						sendAnalytics(_this);
					}
					else
					{
						$(".subscribe_news-error").text('Произошла непредвиденная ошибка').removeClass('form-field__error--hidden');
					}
				}, 'json')
				.fail(function() {
					$(".subscribe_news-error").text('Произошла непредвиденная ошибка').removeClass('form-field__error--hidden')
				});
			}
		});
	});

	function validateEmail(email) {
		var re = /^([\w-]+(?:\.[\w-]+)*)@((?:[\w-]+\.)*\w[\w-]{0,66})\.([a-z]{2,6}(?:\.[a-z]{2})?)$/i;
		return re.test(email);
	}
</script>
			
			<div class="__text_center" id="interpool">
			<!-- START Banner 101 New_Interpool -->
<div id="dfp_banner_aftertext"></div>
<script>
    rekl.registerDFP('dfp_banner_aftertext', 'wide', function() {
      googletag.cmd.push(function() {
        gptadslots['dfp_banner_aftertext'] = googletag.defineSlot('/124171376/Tvrain_d_inner_aftertext', [[580, 400]], 'dfp_banner_aftertext')
        .setTargeting("device",["wide"])
        .setCollapseEmptyDiv(true,true)
        .addService(googletag.pubads());
      });
      googletag.cmd.push(function() {
        googletag.display('dfp_banner_aftertext');
      });
    });

    rekl.registerDFP('dfp_banner_aftertext', 'desktop', function() {
      googletag.cmd.push(function() {
        gptadslots['dfp_banner_aftertext'] = googletag.defineSlot('/124171376/Tvrain_d_inner_aftertext', [[580, 400]], 'dfp_banner_aftertextm')
        .setTargeting("device",["desktop"])
        .setCollapseEmptyDiv(true,true)
        .addService(googletag.pubads());
      });
      googletag.cmd.push(function() {
        googletag.display('dfp_banner_aftertext');
      });
    });

    rekl.registerDFP('dfp_banner_aftertext', 'tablet', function() {
      googletag.cmd.push(function() {
        gptadslots['dfp_banner_aftertext'] = googletag.defineSlot('/124171376/Tvrain_d_inner_aftertext', [[580, 400]], 'dfp_banner_aftertext')
        .setTargeting("device",["tablet"])
        .setCollapseEmptyDiv(true,true)
        .addService(googletag.pubads());
      });
      googletag.cmd.push(function() {
        googletag.display('dfp_banner_aftertext');
      });
    });
    rekl.registerDFP('dfp_banner_aftertext', 'mobile', function() {
      googletag.cmd.push(function() {
        gptadslots['dfp_banner_aftertext'] = googletag.defineSlot('/124171376/Tvrain_m_aftertext', [[300, 250]], 'dfp_banner_aftertext')
        .setTargeting("device",["mobile"])
        .setCollapseEmptyDiv(true,true)
        .addService(googletag.pubads());
      });
      googletag.cmd.push(function() {
        googletag.display('dfp_banner_aftertext');
      });
    });
</script><!-- Banner 101 New_Interpool END -->			</div>
		</div>

	</div>



	<div class="comments" id="comments" data-comments>

	<div class="comments__nest">
		<button class="button button--action button--large" type="button" data-show-comments-list>Показать комментарии</button>
		<div class="comments__feed" data-comments-list style="display: none;">
			<div id="hypercomments_widget"></div>
		</div>

		<script type="text/javascript">
		var comments = TVRAIN.Comments();
		comments.init({
			xid: "articles,424059,,",
			widget_id : 817,
			widget : "Stream",
			auth: "",
			filter: "all",
			language: "ru",
			pagination: 1,
			css: "https://tvrain.ru/static/css/pub/comments_dark.css?394.8",
			limit: 10,
			append: "#hypercomments_widget",
			comment_length: 1000,
			comments_level: 1,
			texts: {
				'You must be logged in to post a comment': 'Вы должны авторизоваться, чтобы оставлять комментарии.'
			},
			callback: function(app, conf)
			{
				app.on('siteAuth',
					function() {
						$('<a href="/login/" data-open-modal></a>').trigger('click');
					});
			}
		});
		</script>
	</div>
</div>	<div class="__from_tablet_hidden __text_center __text_center_forced_div">
		<div class="article article--tile article--2x __from_tablet_hidden">
			<div class="fb-ad" data-placementid="188964134476198_995696517136285" data-format="native" data-nativeadid="ad_root2" data-testmode="false"></div>
			<div id="ad_root2">
				<a class="fbAdLink">
					<div class="fbAdMedia"></div>
					<div class="article__info article__info--fbnative">
						<span class="fbAdTitle article__info__name"></span>
						<span class="fbAdBody article__info__text"></span>
						<span class="fbAdCallToAction button button--med button--inline button--action"></span>
					</div>
				</a>
			</div>
		</div>
	</div>
	<div id="tiles-ab">
	<script>
		var variant = 'relap';

		if (variant == 'default') {
			abload('/recommended/tilesourchoice/', {article: 424059, controllerView: 'detail'});
		} else {
			if (variant == 'relap') {
				$.ajax("https://relap.io/api/v2/similar_pages_jsonp.js", {
					jsonp: "callback",
					dataType: "jsonp",
					data: {
						url: window.location.href,
						limit: 20,
						with_description: 0
					},
				}).done(function (response) {
					var ids = [], Map = {};
					response.recs.forEach(function (item) {
						var splitted = item.url.split('-');
						Map[splitted[1].substr(0, splitted[1].length - 1)] = item.rec_id;
						ids.push(splitted[1].substr(0, splitted[1].length - 1));
					});

					var tracking = 1;
					$(document).scroll(function () {
						if (tracking) {
							var current = $(window).scrollTop();
							if (current + 150 > $('#tiles-ab').offset().top) {
								var track = new Image();
								track.src = "https://relap.io/api/v2/pixel.gif?rgid=" + response.rec_group_id;
								tracking = 0;
							}
						}
					});
					$(document).on('click', '[data-rid]', function () {
						var track = new Image();
						track.src = "https://relap.io/api/v2/pixel.gif?rid=" + $(this).data('rid');
					});

					abload('/recommended/tilesrelap/', {id: 424059, ids: ids, rids: Map, controllerView: 'detail'});
				});
			}
		}

		$(document).on('click', '[data-statab-track-link]',function (e) {
			var data = $(e.currentTarget).data().gaParams;
			TvrainAnalytics.event(data.category + ' ' + variant, 'click', data.label, data.value);
		});

		function abload(recUrl, data) {
			$.ajax(recUrl, {
				data: data,
				dataType: 'HTML',
				success: function (response) {
					$('#tiles-ab').html(response);
					window.bLazy.revalidate();
					if (rekl) {
						rekl.runDFP('dfp_banner_lc2');
					}
					$(window).on('load', function () {
						new TVRAIN.StickyBehavior({
							start: '#rc3_banner_trigger',
							target: '#rc3_banner',
							area: '.main-col',
							classProgress: 'banner--fixed',
							classEndpoint: 'banner--abs'
						});
						window.SvgHelper().apply();
					});
				}
			});
		}

	</script>
</div>	
</div>


<div class="right-col __until_tablet_hidden">
	
	
	<div class="banner banner--240">
		<!-- START Banner 120 New_d_inner_rightcolumn_1 -->
<!-- TVRAIN - RU - PB - 300x600 - Adblocking -->
<div id='crt-501845' style='width:300px; height:600px;'></div>
<script type='text/javascript'>
   Criteo.DisplayAcceptableAdIfAdblocked(
       {'zoneid' : 501845,
        'containerid' : 'crt-501845',
        'overrideZoneFloor' : false
    });
</script>
<div id="dfp_banner_rc1_inner"></div>
<script>
		rekl.registerDFP('dfp_banner_rc1_inner', 'wide', function() {
			googletag.cmd.push(function() {
				gptadslots['dfp_banner_rc1_inner'] = googletag.defineSlot('/124171376/Tvrain_d_innner_rightcolun_1', [[300, 600], [240, 400], [300, 250],[320,600]], 'dfp_banner_rc1_inner')
				.setCollapseEmptyDiv(true,true)
				.addService(googletag.pubads());
			});
			googletag.cmd.push(function() {
				googletag.display('dfp_banner_rc1_inner');
			});
		});

		rekl.registerDFP('dfp_banner_rc1_inner', 'desktop', function() {
			googletag.cmd.push(function() {
				gptadslots['dfp_banner_rc1_inner'] = googletag.defineSlot('/124171376/Tvrain_d_innner_rightcolun_1', [[240, 400], [300, 250],[320,600],[300,600]], 'dfp_banner_rc1_inner')
				.setCollapseEmptyDiv(true,true)
				.addService(googletag.pubads());
			});
			googletag.cmd.push(function() {
				googletag.display('dfp_banner_rc1_inner');
			});
		});

		rekl.registerDFP('dfp_banner_rc1_inner', 'tablet', function() {
			googletag.cmd.push(function() {
				gptadslots['dfp_banner_rc1_inner'] = googletag.defineSlot('/124171376/Tvrain_d_innner_rightcolun_1', [[240, 400], [300, 250],[320,600],[300,600]], 'dfp_banner_rc1_inner')
				.setCollapseEmptyDiv(true,true)
				.addService(googletag.pubads());
			});
			googletag.cmd.push(function() {
				googletag.display('dfp_banner_rc1_inner');
			});
		});
</script><!-- Banner 120 New_d_inner_rightcolumn_1 END -->	</div>


			<div class="wrap wrap--rcol">
			<div class="mailing">

	<div class="mailing__head">Дождь в вашей почте</div>

	<div class="mailing__wrap">

		<div id="margin_form">
			<div class="form-field">
				<label class="form-field__label form-field__label--checkbox">
					<input class="subscribe_news-checkbox f-types form-field__item form-field__item--checkbox" name="week" type="checkbox" checked="checked">
					Самые важные новости и лучшие материалы Дождя за неделю
				</label>
			</div>
			<div class="form-field">
				<label class="form-field__label form-field__label--checkbox">
					<input class="subscribe_news-checkbox f-types form-field__item form-field__item--checkbox" name="morning" type="checkbox" checked="checked">
					Утренняя рассылка Дождя — все, что вам надо знать с утра
				</label>
			</div>
			<div class="form-field">
				<div class="mailing__field">
				<span class="subscribe_news-error form-field__error form-field__error--hidden"></span>
					<div class="form-row">
						<div class="form-field form-field--100">
							<div class="form-field__combo">
								<div class="form-field__combo__pre">
									<input
										class="form-field__item form-field__item--unlabeled form-field__item--prepended form-field__item--input subscribe_news-email"
										placeholder="Email">
								</div>
								<div class="form-field__combo__post">
									<input type="submit" class="button button--appended button--med button--action subscribe_news-button" value="Подписаться"  data-newsletterTrack='{"category":"newsletter", "label":"rcol", "action":"subscribe"}', data-newsLetterValue>
								</div>
							</div>
							<div class="form-field__hint form-field__hint--small">
								Нажав кнопку подписаться, я соглашаюсь получать электронные письма от телеканала Дождь и соглашаюсь с тем, что письма могут содержать информацию рекламного характера.
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>
		<div class="mailing__success mailing__success--hidden notification notification--green"></div>
	</div>
			<div class="subscribe_news-block-hide"><span class="subscribe_news-button-hide">Не показывать</span></div>
	</div>

<script>
	var subscribe_news_form_block = false;

	function sendAnalytics(current) {
		var data = $(current).data().newslettertrack,
			dataValue = $(current).data().newslettervalue,
			category = data.category || '',
			action = data.action || '',
			label = data.label || '',
			value = dataValue || '';

			console.log(value);
			TvrainAnalytics.event(category, action, label, value, true);
	}

	
	if (!localStorage.getItem("subscribe-news-hide"))
	{
		$(".mailing").show();
	}
	$(function() {
		$(".subscribe_news-button-hide").click(function()
		{
			$(".mailing").hide();
			localStorage.setItem("subscribe-news-hide", true);
		});

		$(".subscribe_news-button").click(function(event) {
			var _this = event.currentTarget;

			if (subscribe_news_form_block == false)
			{
				fbq('track', 'Lead');
				$(".subscribe_news-button").css("background-color", "#ccc");
				subscribe_news_form_block = true;
				$(".subscribe_news-error").text("").addClass('form-field__error--hidden');

				
				var s_email = $(".subscribe_news-email").val();
				if (!s_email)
				{
					$(".subscribe_news-error").text("Необходимо заполнить Email").removeClass('form-field__error--hidden');
					subscribe_news_form_block = false;
					return false;
				}
				if (!validateEmail($(".subscribe_news-email").val()))
				{
					$(".subscribe_news-error").text("Неверный Email").removeClass('form-field__error--hidden');
					subscribe_news_form_block = false;
					return false;
				}

				var types = [];
				$(".f-types:checked").each(function() {
					types.push($(this).attr("name"));
				});
				$(_this).attr('data-newsLetterValue', types.join(','));

				console.log(types);

				if (types.length == 0)
				{
					$(".subscribe_news-error").text("Необходимо выбрать хотя бы одну рассылку").removeClass('form-field__error--hidden');
					subscribe_news_form_block = false;
					return false;
				}

				$.post("/user/subscribenews/", {
					email         : s_email,
					types         : types,
					agreement     : true
				}, function(data) {
					if (data)
					{
						$(".mailing__success").removeClass('mailing__success--hidden').text('Пожалуйста, для подтверждения подписки следуйте инструкциям, отправленным на адрес ' + s_email);
						$("#margin_form").hide();
						sendAnalytics(_this);
					}
					else
					{
						$(".subscribe_news-error").text('Произошла непредвиденная ошибка').removeClass('form-field__error--hidden');
					}
				}, 'json')
				.fail(function() {
					$(".subscribe_news-error").text('Произошла непредвиденная ошибка').removeClass('form-field__error--hidden')
				});
			}
		});
	});

	function validateEmail(email) {
		var re = /^([\w-]+(?:\.[\w-]+)*)@((?:[\w-]+\.)*\w[\w-]{0,66})\.([a-z]{2,6}(?:\.[a-z]{2})?)$/i;
		return re.test(email);
	}
</script>
			<div data-widget="plista_widget_sidebar"></div>

			<script type="text/javascript">(function(c){var g,s='script',w=window,n=c.name||'PLISTA';if(!w[n]){w[n]=c;g=w.document.getElementsByTagName(s)[0];s=w.document.createElement(s);s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static'+(c.origin?'-'+c.origin:'')+'.plista.com/async'+(c.name?'/'+c.name:'')+'.js';g.parentNode.insertBefore(s,g);}}({"publickey": "f0f913b91ece442ee0f86df4","origin": "ru"}));</script>

			<script type="text/javascript">
				window.addEventListener('load', function()
				{
					var plista_item = document.getElementsByClassName('plista_widget_sidebar_item'),
						track = '{"category": "ArticlesController/right_col_inside [articles/detail/detail][plista_widget]", "action": "click", "label": "plista_widget_sidebar_lite"}';

					if(plista_item.length != 0) {
						for (var i = 0; i < plista_item.length; i++)
						{
							plista_item[i].setAttribute('data-stat-track', track);
						};
					}
				});
			</script>

			<div class="news news--mostimportant">
				<div class="news__head">Самое интересное</div>
						<a href="/teleshow/sobchak_zhivem/muti-423825/"
		   target=""
		   class="news__item news__item--mostimportant "
		   data-front-track-link
		   data-statab-track-link
		   data-ga-params='{"category": "EditorialBlockWidget/most_important [articles/detail/detail]", "label": "0", "article_id":"423825"}'>
						<div class="news__item__image news__item__image--mostimportant">
				<img class=""
					src="//s79369.cdn.ngenix.net/static/images/empty.png"
					data-image="//s79369.cdn.ngenix.net/library/120x77/dde82a/media/photo/original/20161220/bbadb2205b4921cb3d8a102d5e637022.jpg" alt="">
			</div>
							<div class="news__item__title news__item__title--mostimportant">
				<div class="news__item__title__name">
					Орнелла Мути: «Я была бы счастлива получить паспорт из рук Путина»				</div>
			</div>
		</a>
				<a href="/lite/teleshow/evening_hillary/utomlennye_eltsinym_pochemu_v_rossii_bojatsja_90_h-423636/"
		   target=""
		   class="news__item news__item--mostimportant "
		   data-front-track-link
		   data-statab-track-link
		   data-ga-params='{"category": "EditorialBlockWidget/most_important [articles/detail/detail]", "label": "1", "article_id":"423636"}'>
						<div class="news__item__image news__item__image--mostimportant">
				<img class=""
					src="//s79369.cdn.ngenix.net/static/images/empty.png"
					data-image="//s79369.cdn.ngenix.net/library/120x77/94937a/media/photo/original/20161218/cee9b9396902bc139897dbacebdda34a.jpg" alt="">
			</div>
							<div class="news__item__title news__item__title--mostimportant">
				<div class="news__item__title__name">
					Утомленные Ельциным: почему Никита Михалков и патриоты боятся девяностых				</div>
			</div>
		</a>
				<a href="/teleshow/online/sindeeva_i_badanin-423897/"
		   target=""
		   class="news__item news__item--mostimportant "
		   data-front-track-link
		   data-statab-track-link
		   data-ga-params='{"category": "EditorialBlockWidget/most_important [articles/detail/detail]", "label": "2", "article_id":"423897"}'>
						<div class="news__item__image news__item__image--mostimportant">
				<img class=""
					src="//s79369.cdn.ngenix.net/static/images/empty.png"
					data-image="//s79369.cdn.ngenix.net/library/120x77/b3c19d/media/photo/original/20161221/de9a17243e6c2ea08b9f2a519d983349.jpg" alt="">
			</div>
							<div class="news__item__title news__item__title--mostimportant">
				<div class="news__item__title__name">
					Наталья Синдеева, Роман Баданин, Анна Монгайт подвели итоги года и рассказали, что ждать в 2017 году				</div>
			</div>
		</a>
				<a href="/teleshow/belkovskij_na_dozhde/posol-423822/"
		   target=""
		   class="news__item news__item--mostimportant "
		   data-front-track-link
		   data-statab-track-link
		   data-ga-params='{"category": "EditorialBlockWidget/most_important [articles/detail/detail]", "label": "3", "article_id":"423822"}'>
						<div class="news__item__image news__item__image--mostimportant">
				<img class=""
					src="//s79369.cdn.ngenix.net/static/images/empty.png"
					data-image="//s79369.cdn.ngenix.net/library/120x77/a3c2f1/media/photo/original/20161220/7ce6f109d20bdf2ef1393c30fb47e470.jpg" alt="">
			</div>
							<div class="news__item__title news__item__title--mostimportant">
				<div class="news__item__title__name">
					Кто стоит за убийством российского посла: версии Белковского				</div>
			</div>
		</a>
		</div>
		</div>

					<div class="wrap wrap--rcol">
				<div class="today-and-socnets 	today-and-socnets--rcol">
							<a href="https://tvrain.ru/news/dengi_prjamaja_linija_zadajte_vopros_ekonomistu_evgeniju_gontmaheru-423901/" target="_blank" class="announce" data-stat-track-link data-ga-params='{"category": "shop_announcement", "label": ""}'>
				<div class="announce__head">«Деньги. Прямая линия»</div>	<div class="announce__info">
					<div class="announce__info__image"
				 data-image="//s79369.cdn.ngenix.net/library/60x60/064086/media/photo/original/20160524/52b93cf77fec37976f3f08fe6df400ba.png"></div>
					<div class="announce__info__release">
			<div class="announce__info__release__date">17:00</div>
			<div class="announce__info__release__teleshow">В пятницу</div>
		</div>
	</div>
	<div class="announce__text"><p>Задайте вопрос экономисту&nbsp;Евгению&nbsp;Гонтмахеру</p>
</div>


	</a>				</div>
			</div>
			

		<div id="rc3_banner_trigger"></div>
		<div class="banner banner--240 banner--white __until_desktop_hidden __text_center" id="rc3_banner">
			<!-- START Banner 121 New_d_inner_rightcolumn_2 -->
<div id="dfp_banner_rc2_inner"></div>
<script>
		rekl.registerDFP('dfp_banner_rc2_inner', 'wide', function() {
			googletag.cmd.push(function() {
				gptadslots['dfp_banner_rc2_inner'] = googletag.defineSlot('/124171376/Tvrain_d_inner_rightcolumn_2', [[300,600],[300, 250], [240, 400]], 'dfp_banner_rc2_inner')
				.setCollapseEmptyDiv(true,true)
				.addService(googletag.pubads());
			});
			googletag.cmd.push(function() {
				googletag.display('dfp_banner_rc2_inner');
			});
		});

		rekl.registerDFP('dfp_banner_rc2_inner', 'desktop', function() {
			googletag.cmd.push(function() {
				gptadslots['dfp_banner_rc2_inner'] = googletag.defineSlot('/124171376/Tvrain_d_inner_rightcolumn_2', [[300, 250], [240, 400]], 'dfp_banner_rc2_inner')
				.setCollapseEmptyDiv(true,true)
				.addService(googletag.pubads());
			});
			googletag.cmd.push(function() {
				googletag.display('dfp_banner_rc2_inner');
			});
		});

		rekl.registerDFP('dfp_banner_rc2_inner', 'tablet', function() {
			googletag.cmd.push(function() {
				gptadslots['dfp_banner_rc2_inner'] = googletag.defineSlot('/124171376/Tvrain_d_inner_rightcolumn_2', [[300, 250], [240, 400]], 'dfp_banner_rc2_inner')
				.setCollapseEmptyDiv(true,true)
				.addService(googletag.pubads());
			});
			googletag.cmd.push(function() {
				googletag.display('dfp_banner_rc2_inner');
			});
		});
</script><!-- Banner 121 New_d_inner_rightcolumn_2 END -->		</div>
			</div>

<script>
	$('.document-content__text').readmore({
		ga: {
			category:'article',
			label:'button--more',
			action:'click_btn_more'
		},
		tvrain: {
			category:'article',
			action:'click',
			label:'readmore',
			value:424059		}
	});


	
	ga('set', 'dimension2', 'free');


</script>


		<div class="banner banner--footer __from_tablet_hidden">
					</div>

		<div class="banner banner--footer">
			<!-- START Banner 100 New_footer_728x90 -->
<div id="dfp_banner_horizontal_bottom"></div>
<script>
    rekl.registerDFP('dfp_banner_horizontal_bottom', 'wide', function() {
      googletag.cmd.push(function() {
        gptadslots['dfp_banner_horizontal_bottom'] = googletag.defineSlot('/124171376/Tvrain_horizontal_bottom', [[728,90],[970,90],[970,250]], 'dfp_banner_horizontal_bottom')
        .setTargeting("device",["wide"])
        .setCollapseEmptyDiv(true,true)
        .addService(googletag.pubads());
      });
      googletag.cmd.push(function() {
        googletag.display('dfp_banner_horizontal_bottom');
      });
    });

    rekl.registerDFP('dfp_banner_horizontal_bottom', 'desktop', function() {
      googletag.cmd.push(function() {
        gptadslots['dfp_banner_horizontal_bottom'] = googletag.defineSlot('/124171376/Tvrain_horizontal_bottom', [[728,90]], 'dfp_banner_horizontal_bottom')
        .setTargeting("device",["desktop"])
        .setCollapseEmptyDiv(true,true)
        .addService(googletag.pubads());
      });
      googletag.cmd.push(function() {
        googletag.display('dfp_banner_horizontal_bottom');
      });
    });

    rekl.registerDFP('dfp_banner_horizontal_bottom', 'tablet', function() {
      googletag.cmd.push(function() {
        gptadslots['dfp_banner_horizontal_bottom'] = googletag.defineSlot('/124171376/Tvrain_horizontal_bottom', [[728,90]], 'dfp_banner_horizontal_bottom')
        .setTargeting("device",["tablet"])
        .setCollapseEmptyDiv(true,true)
        .addService(googletag.pubads());
      });
      googletag.cmd.push(function() {
        googletag.display('dfp_banner_horizontal_bottom');
      });
    });

	rekl.registerDFP('dfp_banner_horizontal_bottom', 'mobile', function() {
      googletag.cmd.push(function() {
        gptadslots['dfp_banner_horizontal_bottom'] = googletag.defineSlot('/124171376/Tvrain_footer_mobileweb', [[300, 250]], 'dfp_banner_horizontal_bottom')
        .setCollapseEmptyDiv(true,true)
        .addService(googletag.pubads());
      });
      googletag.cmd.push(function() {
        googletag.display('dfp_banner_horizontal_bottom');
      });
    });
</script><!-- Banner 100 New_footer_728x90 END -->		</div>
    </div>

    <script type="text/template" id="_tpl_incognito">
	<div class="incognitoNotify">
		<div class="incognitoNotify__wrapper __pad">
				<div class="incognitoNotify__head">
					<div class="incognitoNotify__headTitle">
						Вы&nbsp;находитесь в&nbsp;режиме инкогнито. Почему его стоит отключить?
					</div>
					<div class="incognitoNotify__headDescription">
						<p>Сейчас ваш браузер не&nbsp;запоминает историю действий. А&nbsp;это значит, что при каждом заходе на&nbsp;сайт Дождя, вам придется заново вводить свой логин и&nbsp;пароль.</p>
						<p>Иногда этот режим может быть включен &laquo;по&nbsp;умолчанию&raquo;, но&nbsp;вы&nbsp;всегда можете отключить его.</p>
					</div>
				</div>
				<div class="incognitoNotify__instrutction messages">
					<div class="incognitoNotify__headTitle">
						Как выйти из&nbsp;режима &laquo;Инкогнито&raquo;
					</div>

					<div class="incognitoNotify__instrutctionItem message">
						<label class="message__intro" for="message__detail_trigger_1">
							<span class="message__intro__title incognitoNotify__instrutctionItemIntro">На компьютере</span>
						</label>
						<input id="message__detail_trigger_1" type="checkbox" class="message__detail_trigger">
						<div class="incognitoNotify__instrutctionDescription message__detail">
							<p>Достаточно закрыть и&nbsp;заново открыть окно браузера.</p>
						</div>
					</div>

					<div class="incognitoNotify__instrutctionItem message">
						<label class="message__intro" for="message__detail_trigger_2">
							<span class="message__intro__title incognitoNotify__instrutctionItemIntro">На мобильном устройстве</span>
						</label>
						<input id="message__detail_trigger_2" type="checkbox" class="message__detail_trigger">
						<div class="incognitoNotify__instrutctionDescription message__detail">
							<b>Safari в&nbsp;iOS</b>
							<p>В браузере Safari нажмите значок&nbsp;❐, затем в&nbsp;левом нижнем углу экрана нажмите на&nbsp;кнопку &laquo;Частный доступ&raquo;.</p>
							<p>Если вы&nbsp;используете&nbsp;ОС iOS 7&nbsp;или более ранних версий на&nbsp;iPad, откройте Safari, нажмите&nbsp;╋, чтобы открыть новую вкладку, а&nbsp;затем нажмите кнопку &laquo;Частный доступ&raquo;.</p>
							<b>Android</b>
							<p>Нажмите и&nbsp;удерживайте кнопку включения устройства. Появится меню, в&nbsp;котором среди прочих пунктов есть пункт &laquo;Безопасный режим&raquo;. Нажмите его и&nbsp;в&nbsp;появившемся окне выберите &laquo;Ок&raquo;.</p>
						</div>
					</div>
					<div class="incognitoNotify__instrutctionItem message">
						<label class="message__intro" for="message__detail_trigger_3">
							<span class="message__intro__title incognitoNotify__instrutctionItemIntro">Браузер Chrome на&nbsp;мобильном устройстве iOS и&nbsp;Android</span>
						</label>
						<input id="message__detail_trigger_3" type="checkbox" class="message__detail_trigger">
						<div class="incognitoNotify__instrutctionDescription message__detail">
							<p>Чтобы закрыть окно браузера, в&nbsp;правом верхнем углу коснитесь значка Tabs&nbsp;❏. Вы&nbsp;увидите все открытые вкладки. В&nbsp;правом верхнем углу в&nbsp;режиме &laquo;Инкогнито&raquo; нажмите на&nbsp;значок &laquo;Закрыть&raquo;&nbsp;✕.</p>
						</div>
					</div>
				</div>
				<div class="incognitoNotify__bottom">
					<p>Не смогли решить проблему? Обратитесь в <a href="/helpcenter/" id="incognito_helpcenter">службу поддержки</a>.</p>
				</div>
		</div>
	</div>
</script>
<div id="incognitoAlert" class="__hidden"></div>
<script>
	$(function() {
		setTimeout(function() {

			if( TVRAIN.privateMode && (document.location.pathname == '/' || document.location.pathname == '/lite/' ))
			{
				var _tpl_incognito = _.template($('#_tpl_incognito').html()),
				category = document.location.pathname == '/' ? 'incognitnotify [index]' : 'incognitnotify [lite]';

				$('#incognitoAlert').append(_tpl_incognito()).modal();

				TvrainAnalytics.eventc(category, 'show', 'incognito');

				$(document).on('click', '.message__intro', function(e) {
					$(this).find('.incognitoNotify__instrutctionItemIntro').toggleClass('incognitoNotify__instrutctionItemIntro--up');
				});

				$('#incognitoAlert').find('.close-modal').on('click', function(e) {
					TvrainAnalytics.eventc(category, 'click', 'incognito')
				})

				$('#incognito_helpcenter').on('click', function(e) {
					TvrainAnalytics.eventc(category + '[/helpcenter/]', 'click', 'incognito')
				});
			}
		}, 600)
	});
</script>

<div class="footer">

    <a href="/" class="logo logo--footer" data-svg="//s79369.cdn.ngenix.net/static/svg/tvrain-slashes.svg"></a>
    <div class="footer_wrap">
    	<div class="footer_nav_col">
			<div class="footer_nav_col__head">Смотрите</div>
			<a href="/teleshow/" class="footer-nav__item">Программы</a>
			<a href="/schedule/" class="footer-nav__item">Расписание</a>
			<a href="/live/" class="footer-nav__item">Эфир</a>
			<a href="/archive/" class="footer-nav__item">Архив</a>
			<a href="/podpiska/" class="footer-nav__item">Подписка</a>
		    <a href="/rss/" class="footer-nav__item">RSS</a>
    	</div>


		<div class="footer_nav_col">
			<div class="footer_nav_col__head">Соцсети</div>
			<a href="https://www.facebook.com/tvrain/" class="footer-nav__item">Facebook</a>
			<a href="https://vk.com/tvrain" class="footer-nav__item">VKontakte</a>
			<a href="https://twitter.com/tvrain" class="footer-nav__item">Twitter</a>
			<a href="https://www.instagram.com/tvrain_inside/" class="footer-nav__item">Instagram</a>
			<a href="https://www.periscope.tv/tvrain/" class="footer-nav__item">Periscope</a>
			<a href="https://telegram.me/tvrain" class="footer-nav__item">Telegram</a>
			<a href="http://youtube.com/tvrain" class="footer-nav__item">YouTube</a>
			<a href="http://ok.ru/tvrain" class="footer-nav__item">Одноклассники</a>
		</div>


        <div class="footer_nav_col">
			<div class="footer_nav_col__head">О нас</div>
			<a href="/vacancy/" class="footer-nav__item">Вакансии</a>
			<a href="/advertisement/" class="footer-nav__item">Реклама</a>
			<a href="/contacts/" class="footer-nav__item">Контакты</a>
			<a href="/shop/" class="footer-nav__item">Интернет-магазин</a>
		</div>


        <div class="footer_nav_col">
			<div class="footer_nav_col__head">Пользователям</div>
			<a href="/oferta/" class="footer-nav__item">Соглашение</a>
			<a href="/community/" class="footer-nav__item">Общение на сайте</a>
			<a href="/helpcenter/" class="footer-nav__item">Центр поддержки</a>
			<a href="/connecting/" class="footer-nav__item">Как подключиться</a>
			<a href="/newsletter/" class="footer-nav__item">Подписаться на рассылку</a>
		</div>


		<div class="footer_nav_col">
			<div class="footer_nav_col__head">Смартфоны</div>
			<a href="https://itunes.apple.com/app/apple-store/id955281863?pt=101008806&ct=FooterButton&mt=8" class="footer-nav__item">iOS</a>
			<a href="https://play.google.com/store/apps/details?id=com.hintsolutions.raintv&referrer=utm_source%3Dtvrain%26utm_medium%3Dfooter%26utm_term%3Dfooter_button%26utm_content%3Dfooter_button%26utm_campaign%3Dfooter_button" class="footer-nav__item">Android</a>
			<a href="https://www.microsoft.com/en-us/store/apps/ТВ-Дождь/9wzdncrcwpqb" class="footer-nav__item">Windows Phone</a>
		</div>


		<div class="footer_nav_col">
			<div class="footer_nav_col__head">Smart TV</div>
			<a href="/helpcenter/questions/26" class="footer-nav__item">Samsung</a>
			<a href="/helpcenter/questions/25" class="footer-nav__item">LG</a>
			<a href="/helpcenter/questions/27" class="footer-nav__item">Philips</a>
			<a href="/helpcenter/questions/49" class="footer-nav__item">Panasonic</a>
			<a href="/helpcenter/questions/48" class="footer-nav__item">Sharp</a>
		</div>


		<div class="footer_nav_col">
			<div class="footer_nav_col__head">Медиаплееры</div>
			<a href="/helpcenter/questions/32" class="footer-nav__item">Apple TV</a>
			<a href="/helpcenter/questions/35" class="footer-nav__item">KartinaTV</a>
			<a href="/helpcenter/questions/33/" class="footer-nav__item">Iconbit</a>
			<a href="/helpcenter/questions/31/" class="footer-nav__item">Dune</a>
			<a href="/helpcenter/questions/76/" class="footer-nav__item">Android TV</a>
		</div>

		<div class="footer_nav_col">
			<div class="footer-spark">Мы&nbsp;проверяем информацию в&nbsp;базе Спарк</div>
			<div data-svg="//s79369.cdn.ngenix.net/static/svg/spark_logo.svg" class="logo logo--spark"></div>
		</div>


		<div class="footer-copy">
			Ошибка в&nbsp;тексте? Выделите ее&nbsp;мышкой и&nbsp;нажмите Ctrl+Enter<br><br>
		    &copy;&nbsp;Все права защищены. Любое использование материалов допускается только с&nbsp;согласия редакции.
		    <br>
		    Tvrain.ru: cвидетельство о регистрации ЭЛ № ФС 77 – 67847 выдано Роскомнадзором 17 ноября 2016 года. 16+ <br>
			Главный редактор: В.В. Моторин<br>
			Учредитель ООО Телеканал Дождь<br>
			Адрес редакции и учредителя: 127015, г. Москва, ул. Большая Новодмитровская, д. 36, стр. 2
			<div class="footer-counters">
				<ul class="footer-counters__group">
				<!--LiveInternet counter-->
					<li class="footer-counters__item">
						<script type="text/javascript"><!--
						document.write("<a href='http://www.liveinternet.ru/click' "+
						"target=_blank><img src='//counter.yadro.ru/hit?t44.3;r"+
						escape(document.referrer)+((typeof(screen)=="undefined")?"":
						";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
						screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
						";h"+escape(document.title.substring(0,80))+";"+Math.random()+
						"' alt='' title='LiveInternet' "+
						"border='0' width='31' height='31'><\/a>")
						//-->
						</script>
					</li>
				<!--LiveInternet counter-->
				</ul>
			</div>
		</div>
    </div>
</div>

<div id="promo_bottom_nest"></div>



<!-- @deprecated shit >>> -->
<!-- <<< @deprecated shit -->






<script type='text/javascript'>
	window.onload=function(){
		window.fbAsyncInit = function() {
			FB.Event.subscribe(
				'ad.loaded',
				function(placementID) {
				}
			);

			FB.Event.subscribe(
				'ad.error',
				function(errorCode, errorMessage, placementID) {
				}
			);
		};
	};
</script>



<script>
	if (navigator.userAgent.toLowerCase().indexOf('firefox/44') == -1)
	{
		document.write("<scr" + "ipt src='https://cdn.onesignal.com/sdks/OneSignalSDK.js' async></scr" + "ipt>");
		var OneSignal = OneSignal || [];
		OneSignal.push(["init", {
			path               : "/",
			appId              : "9c26730c-52e8-11e5-ab67-774e68d13af4",
			safari_web_id      : "web.onesignal.auto.064b44a8-1dd7-4e10-9d87-452ef5b9c9dd",
			autoRegister       : true,
			welcomeNotification: {
				disable: true
			},
			bell               : {
				disable: true
			},
			persistNotification: false
		}
		]);
		OneSignal.push(["sendTags", TVRAIN.UserSubscription.info]);
	}
</script>




<!-- Yandex.Metrika counter -->
<script type="text/javascript">
	(function(w, c) {
		(w[c] = w[c] || []).push(function() {
			try {
				w.yaCounter5564800 = new Ya.Metrika({id:5564800,
					clickmap:true,
					trackLinks:true, webvisor:true});
			}
			catch(e) { }
		});
	})(window, "yandex_metrika_callbacks");
</script>
<script src="//mc.yandex.ru/metrika/watch.js" type="text/javascript" defer="defer"></script>
<!-- /Yandex.Metrika counter -->

<!-- tns-counter.ru -->
<script type="text/javascript">
	(function(win, doc, cb){
		(win[cb] = win[cb] || []).push(function() {
			try {
				tnsCounterTvrain_ru = new TNS.TnsCounter({
					'account':'tvrain_ru',
					'tmsec': 'tvrain_total'
				});
			} catch(e){}
		});

		var tnsscript = doc.createElement('script');
		tnsscript.type = 'text/javascript';
		tnsscript.async = true;
		tnsscript.src = ('https:' == doc.location.protocol ? 'https:' : 'http:') +
		'//www.tns-counter.ru/tcounter.js';
		var s = doc.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(tnsscript, s);
	})(window, this.document,'tnscounter_callback');
</script>
<!--/ tns-counter.ru -->


<script type="text/javascript">
	_hcwp = window._hcwp || [];
</script>




<script type="text/javascript">
	
	// Detected mobile, tablet, desktop, wide, etc...
  	dimension3 = new AdaptiveHelper().getScreenBreakpointName();


	ga('set', 'dimension3', dimension3);
	ga('set', 'dimension4', 'guest');
	ga('send', 'pageview');
</script>



<script type='text/javascript'>
	var _sf_async_config = _sf_async_config || {};
	var chartbeatsrc = (chartbeatsrc || 0) ? '//static.chartbeat.com/js/chartbeat_video.js' : '//static.chartbeat.com/js/chartbeat.js';
	/** CONFIGURATION END **/
	(function() {
		function loadChartbeat() {
			window._sf_endpt = (new Date()).getTime();
			var e = document.createElement('script');
			e.setAttribute('language', 'javascript');
			e.setAttribute('type', 'text/javascript');

			e.setAttribute('src', chartbeatsrc);
			document.body.appendChild(e);
		}
		var oldonload = window.onload;
		window.onload = (typeof window.onload != 'function') ?
			loadChartbeat : function() {
			oldonload();
			loadChartbeat();
		};

	})();
</script>



<script type="text/javascript" src="//s79369.cdn.ngenix.net/static/js/pub/orphogramma.js" async></script>




<script type="text/javascript">
var _top100q = _top100q || [];

_top100q.push(["setAccount", "2855387"]);
_top100q.push(["trackPageviewByLogo", document.getElementById("top100counter")]);
(function(){
 var top100 = document.createElement("script"); top100.type = "text/javascript"; top100.async = true;
 top100.src = ("https:" == document.location.protocol ? "https:" : "http:") + "//st.top100.ru/pack/pack.min.js";
 var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(top100, s);
})();
</script>
<script type="text/javascript">
    var ttsmi2_data = { siteid: 21150, count: 'site' };
    (function() {
        var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
        sc.src = '//target.smi2.net/client/target.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
    }());
</script>






<script>
	new AdaptiveHelper().onBpChange(function() {
		rekl.runDFP();
	});

	rekl.runDFP();
</script>

</div>
<div id="fb-root"></div><script type="text/javascript" src="//s79369.cdn.ngenix.net/static/js/pub/social-likes/social-likes.min.js?7"></script>
<script type="text/javascript" src="//s79369.cdn.ngenix.net/static/js/pub/custom/actions/991.js?16"></script>
</body>
</html>